Zum Inhalt wechseln


Foto
- - - - -

Bremsscheiben vorne


  • Bitte melde dich an um zu Antworten
210 Antworten in diesem Thema

#1 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 27.07.2012 - 14:47

:cry2: Habe jetzt ca 4000 km auf meiner TE. Nach ca. 2000 km ist mir aufgefallen, dass meine Bremsscheiben vorne "eiern". Zumindest hört es sich so an, es ist kein reissen vorhanden. Das Geräusch ist ähnlich wie wenn bei einem Auto die Bremsscheiben überhitzt wurden und dann zb durch Wasserpfützen stark abgekühlt wurden und deshalb unwucht sind. Habe die Bremsen noch nicht stärker belastet bzw. bin mit heissen Scheiben durch Wasser oder ähnlichen gefahren. Habe mit meine Händler gesprochen. Das Problem ist noch nicht bekannt. Die Bremsbeläge geben übrigens auch komische Geräusche von sich. Auch bei geringen Tempo, zb stehen bleiben. Hört sich wie ein haltender LKW an. Hat hier jemand Erfahrungswerte.

#2 st-tiger2012

st-tiger2012

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 29 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Stuttgart

Geschrieben 27.07.2012 - 17:28

Hi Leidensgenosse. Ich bekomme nächste Woche nach 6000km nun meinen 2. neuen Satz. Der erste war bei 3000 km. Laut meinem :D ist das Problem bekannt aber noch nicht gelöst. Bremsscheiben sind aktuell Mangelware und eine endgültige Lösung sei noch nicht verfügbar. Gruß Steffen

#3 usitoeff

usitoeff

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 108 Beiträge

Geschrieben 27.07.2012 - 22:34

Uuupppssss :oldguy2: :oldguy2: Hoffentlich kommt es da nicht zu "akuten" Verzögerungsproblemen...... :angry: :angry:

#4 usitoeff

usitoeff

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 108 Beiträge

Geschrieben 27.07.2012 - 22:38

Stell mir das nicht so lustig vor, wenn ich meinen Hausberg (Glockner) Runtertiger (was für ein Wortspielchen :totlach: ) und die Bremse verhält sich anders als erwartet... :attention: :attention: :attention: :attention: :attention: :attention:

#5 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 01.08.2012 - 07:37

Also ist das Problem anscheinend schon bekannt. Hat schon jemand die Bremsscheiben auf Garantie tauschen lassen? Ich nehme mal an, dass es sich vorerst nur um ein akustisches Problem handelt und die Bremsleistung dadurch nicht beeinträchtigt ist???

#6 usitoeff

usitoeff

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 108 Beiträge

Geschrieben 01.08.2012 - 08:00

Bis jetzt, (1350km) hab ich noch keinerlei Anzeichen von den geschilderten Problemen..... Ich bremse aber auch aus keinen hohen Geschwindigkeiten. Maximal von 130kmh runter...... Autobahn fahr ich keine, und zwischen den Kurven geht nicht schneller :wackout: :wackout: :evil: :evil: :nono1: :nono1:

#7 st-tiger2012

st-tiger2012

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 29 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Stuttgart

Geschrieben 01.08.2012 - 18:07

3000 km der erste Satz und bei 6000 der zweite. Alles auf Garantie. Bremswirkung wird nicht beeinträchtigt. Es ist uncool wenn man mit einem Moped der Premiumklasse vorfährt und alle auf einen schauen - aber nicht wegen des tollen Bikes - sondern weil es quitscht und brummt wie bei einem Roller aus dem Supermarkt. Ich habe kein Problem damit. Kenne Mopeds mit viel gravierenden Mängel. Es muß nur gelöst werden. Steffen :prost2:

#8 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 22.08.2012 - 09:00

gibts noch immer keine erfahrungswerte aus österreich? Garantieabwicklung oder gar Rückruf?

#9 FryingPan

FryingPan

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 532 Beiträge
  • Ich fahre:Tiger 955i, KLE500
  • Wohnbereich:G&EU

Geschrieben 22.08.2012 - 09:20

Habe mit meine Händler gesprochen. Das Problem ist noch nicht bekannt.


Wenn das die Fa. Podlipnig ist, würde ich vorsichtshalber mal auch bei Ossimoto anrufen oder auch beim Sommer in Weisskirchen. Fragen kostet ja nichts.

Wenn die Quietscherei so ist, wie ich mir das vorstelle, kenne ich das von der KLE mit Sinterbelägen und der HE-Bremsscheibe. Da hats beim zarten Bremsen aus niedrigen Geschwindigkeiten auch öfter gerubbelt und immer gequietscht, war aber am Pass nie ein Problem (soweit das bei einer KLE-Bremse zutreffen kann).

#10 ellig

ellig

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 162 Beiträge
  • Ich fahre:Explorer, BMW R1200C
  • Geschlecht:männlich
  • Wohnbereich:OHV

Geschrieben 22.08.2012 - 12:03

Habe das Problem jetzt nach gut 4 Tkm auch, ein Quitschen bzw. Dröhnen wie beim alten LKW. Leider nicht 100% reproduzierbar, tritt mal auf und mal nicht. Werde mal bei Gelgenheit zum FTH fahren.

#11 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 22.08.2012 - 12:16

Dies LKW Geräusch kommt aber von den Belägen und kann durch anfräsen der Kanten behoben werden.... bei mir hat das funktioniert!!

#12 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 23.08.2012 - 13:27

Ich muss die Aussage revidieren.... :wistle: Habe heute morgen war das Geräusch wieder da.... merde

#13 ellig

ellig

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 162 Beiträge
  • Ich fahre:Explorer, BMW R1200C
  • Geschlecht:männlich
  • Wohnbereich:OHV

Geschrieben 26.08.2012 - 08:47

Bei den engl./amerikanischen Kollegen offenbar auch ein Problem:
http://www.tiger-exp...pic,2848.0.html
Da scheint es weniger zu stören ;-)

#14 vdkvdkvdk

vdkvdkvdk

    Einsteiger

  • Mitglied
  • PIP
  • 19 Beiträge
  • Ich fahre:Tiger 1050
  • Wohnbereich:bei Budapest
  • Interessen:Motorradtouren<br>Radtouren<br>Berwandern<br>Ski<br>

Geschrieben 27.08.2012 - 11:21

Das war mit ein Grund, warum ich kein Exp gekauft habe. Beim T1050 konnte ich nämlich diese Vibration beim Bremsen nie vollständig abstellen lassen (mehrmals Beläge gewechselt, 2x Scheiben - erst Original dann auf ETC - gewechselt). Das Problem tauchte auch mit den neuen Scheiben nach 3-4000 km immer erneut auf. Erst nur ein bisschen, dann immer stärker. Ich habe mich dann einfach dran gewöhnen müssen. Bei meinem Kumpel (ebefalls Tiger1050) ist das genauso. Er fährt heute noch den T1050, ich habe die Marke gewechselt. Nach 12.000 km kein Zittern, kein Quitschen, kein Dröhnen, einfach nichts. Maschine war gerade beim ersten Ölwechsel: laut Mechaniker vorne und hinten Bremsbelag fast wie neu.

#15 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 30.08.2012 - 07:26

Tja mein gestriger Aufendhalt bei meine Dealer in Hannover hat leider nichts gebracht. Ich wäre wohl der Erste, der mit der Explorer zu ihm kommen würde und eine "LKW Bremse" beanstande. Grundsätzlich kennt man das Problem aber auch bei den Speedys und weiß was man machen kann. Da ich diese Maßnahmen, die er vorschlug schon selbst gemacht habe, haben sie noch einmal kontolliert und nachgebessert ;) . Alledings ohne Erfolg. Also Keramikpaste und Kanten brechen der Bremsbeläge macht es nicht besser!!! Aber auch nicht schlimmer :D Da sich nichts geändert hat, will er mit Triumph telefonieren und erstmal Beläge wechseln.... schaun wir mal... ich bleibe am Ball Zu Erklärung: Bei mir taucht dieses Geräusch nicht bei hohen Geschwindigtkeitsabremsungen auf, sondern auf den letzten Metern, wenn ich z.B. an eine Ampel heran fahre. Also so in dem Bereich 40 - 0 km/h. Bei Vollbremsungen ist nicht zu höhren... Evt. ein Schwingungsproblem??? Irgend etwas Beläge, Kolben, Bremsscheibe oder Bremssattel gerät dann in Schwingungen.... Bremsen kann man ohne Probleme nur mit Geräuschkulisse :horn:

Bearbeitet von hoppi, 30.08.2012 - 07:43.


#16 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 30.08.2012 - 10:15

Das LKW Geräuasch habe ich auch beim langsambremsen, zb vor Ampeln. War Montag bei meinem Freundlichen, der ist mal ne Runde gefahren. Ergebnis. Bremsscheiben singen bei 6500 km. Werden getauscht, sofern Triumph zustimmt. Das auf österreichisch genannte Geräusch "wandelln" kommt lt. Mechaniker vom Hinterreifen (Erstaustatter Metzeler) und taucht auch gelegentlich bei der Tiger 800 auf.

#17 kitzretter

kitzretter

    Einsteiger

  • Mitglied
  • PIP
  • 5 Beiträge
  • Ich fahre:Speichentiger
  • Wohnbereich:71364

Geschrieben 30.08.2012 - 19:35

Das Thema hat bei Triumph Tradition, mein Tiger 955i 2001 hat das auch schon immer. Halt echt Britisch. Werde aber trotzdem 2013 auf ne Explorer umsatteln. Schade nur dass man offensichtlich bis heute dieses Problem in Hinkley nicht ernst nimmt. Man muss wohl davon ausgehen dass man bei dem gequitsche im Stadverkehr besser wahrgenommen wird, womöglich ist das noch ein Sicherheitsasspekt......

#18 GhOsT

GhOsT

    Einsteiger

  • Mitglied
  • PIP
  • 21 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Memmingen

Geschrieben 01.09.2012 - 02:20

Hab das Quietschen auf den letzten Metern auch. Händler hat die Beläge ausgebaut -> Kanten gebrochen -> Kupferpaste, alles keine Änderung. Telefonat mit dem Außendienstler von Triumph ergab, Geräusch ist bei vielen Explorer bekannt, eine Lösung ist derzeit nicht in Sicht. Man spricht bei Triumph auch nicht von einem Mangel, Bremse funktioniert ja wie sie soll, das Quietschen soll man als Betriebsbedingtes Geräusch hinnehmen. Keine befriedigende Antwort finde ich, bei der Preisklasse erwarte ich etwas anderes ...

#19 Ernesto

Ernesto

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 26 Beiträge

Geschrieben 01.09.2012 - 06:22

Tritt bei der Explorer meiner Frau auch auf. Auf Grund der Reaktionen von Triumph sehe ich mal davon ab, mir auch eine zu kaufen. Bleib mal erst bei der Gs Adventure und schau dann im Frühjahr nach was neuem. Bremsen Probleme hatten wir auch gehäuft bei Ducati, da ist aber rubbeln bekannt. Verkauft und keine Ducati mehr. Nur so lernen die Hersteller, Mängel auch mal anzugehen und zu beheben. Sollte die Explorer nerven, dann geht sie auch ganz schnell wieder über den Jordan. Mal sehen, wie sich das entwickelt, wir reklamieren es beim ersten Service. Gruss Ernesto

Bearbeitet von Ernesto, 01.09.2012 - 06:22.


#20 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 05.09.2012 - 08:51

So jetzt kommt es: Hab gerade mit meinem Dealer gesprochen, der wiederrum mit Triumph Deutschland telefoniert hatte. Ihm wurde gesagt, dass das Problem bekannt sei, aber nur in Einzelfällen auftritt und dabei auch nur bei bestimmten Bremstechniken. Hä??? Ich soll am Hebel anders ziehen und somit taucht das Problem nicht auf! Bitte??? Triumph sagt, dass die Bremsfunktion voll gegebn ist und somit die Technik ebenfalls. Das Bremsverhalten der einzelnen Fahrer muss sich der Technik anpassen und nicht andersrum. Keinen neuen Bremsscheiben oder Beläge von Triumph, weilö das nichts ändern würde... Das heißt für mich, ich fahr im vollem Tempo auf ein stehendes Hindernis zu oder auch roter Ampel und bremse nicht mehr langsam und vorausschauend, NEIN, ran und voll in die Eisen, dann ist das Geräusch nicht da - prima Truiumph und vielen Dank.... Ohne Worte....

#21 booster88

booster88

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 67 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Mühlhausen
  • Interessen:Motorrad fahren

Geschrieben 08.09.2012 - 15:28

Ich hatte mal ein ähnliches Problem an meiner Aprilia. Die Lösung des Problems war das Austauschen der Floater an den Scheiben. Und wenn ich mir die Scheiben an der TE anschaue hängen die auch sehr, sehr straff an den Floatern, man merkt fast nicht das sie schwimmen. Bin mir fast sicher dass das Austauschen auch bei der TE das Problem mit den quitschenden Scheiben lösen würde.

Das heißt für mich, ich fahr im vollem Tempo auf ein stehendes Hindernis zu oder auch roter Ampel und bremse nicht mehr langsam und vorausschauend, NEIN, ran und voll in die Eisen, dann ist das Geräusch nicht da - prima Truiumph und vielen Dank....

Genau dieses Bremsverhalten deutet darauf hin dass die Scheiben zu fest an den Floatern hängen. Beim "vorausschauenden Bremsen" dehnt sich die Scheibe langsam leicht aus, wenn dann am Ende eines Bremsvorgangs noch mal richtig zugegriffen wird, schwimmt sie nicht mehr auf den Floatern, sondern sitzt straff und es entsteht ein Bremsgeräusch weil die Schwingungen nicht mehr ausgeglichen werden können.
Floater austauschen und ruhe iss.....

PS
das ist auch der Grund warum etwas "sportlichere Fahrer" keine oder wenig Probleme mit der Bremse haben.

Bearbeitet von booster88, 08.09.2012 - 15:45.


#22 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 09.09.2012 - 11:52

Wenn ich das aber richtig sehe sind die Floater fest vernietet und den arbeitsaufwand kann ich durch andere Bremsscheiben minimieren. Der Kostenaufwand ist auch nicht sooooo viel Größer wenn ich die Zeit mit ein rechne.

#23 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 09.09.2012 - 11:53

Werde es mal mit anderen Bremsbelägen versuchen und dann sehen wir weiter.

#24 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 09.09.2012 - 14:25

Ja, das Thema Bremsverhalten :wistle:

Ich bremse selten "gemütlich" vor mich hin, eher etwas später und merklich, das Quietschen ist sehr selten zu hören, auch das "Brummen" beim Anhalten ist kaum vorhanden. Wenn ich nun aber mein Dreirad einem potentiellen Kunden zur Probefahrt gebe sind die störenden Geräusche anschließend wieder da :wacko:

Ich denke mal gerade auf den ersten Kilometern mit dem Schwenker gehen die Leute eher zurückkaltend dran ---> danach quietscht es wieder :cry2:

Nur, genau genommen muss das Mopped immer funktionieren, nicht ich als Fahrer muss bremsen, wie T das wünscht, andersrum wird ein Schuh draus :wistle:

Die Beläge halten auf jeden Fall nicht bis zur ersten Inspektion, die sehen jetzt bei acht fünf schon ziemlich dünn aus.

Werde es mal mit anderen Bremsbelägen versuchen und dann sehen wir weiter.


Mit "NICHT-Original-T-Belägen" sind die Bremsscheiben aber aus der Garantie raus :unsure:

Bearbeitet von Ralph, 09.09.2012 - 14:27.


#25 Tieschi

Tieschi

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 88 Beiträge
  • Ich fahre:Tiger Explorer

Geschrieben 09.09.2012 - 14:50

Mit "NICHT-Original-T-Belägen" sind die Bremsscheiben aber aus der Garantie raus  :unsure:


Ist das so?

Also am besten die ersten 2 Jahre die Original Beläge verwenden. OK, warum auch nicht die sind ja auch gut. Ich habe zum Glück keine Probleme damit. Nach 11500 sind sie nun ziemlich am Ende.

#26 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 10.09.2012 - 08:12

Hmm. Verschleißteile fallen aber normalerweise nicht unter Gewährleistung und wenn Triumph meint das LKW-Quietschen ist bei einem 15.000-Euro-Bike kein Mangel, dann wechsel ich gerne. Mittlerweile verstehe ich jedenfalls, warum ich so wenig Triumphmaschinen sehe... Ist übrigens bei mir genauso: LKW-mäßiges Quietschen, knapp vor dem Stehenbleiben (quasi bei jeder roten Ampel, etc). Händler hatte sich zwar bemüht das abzustellen, aber resigniert nun auch. "Die Sache ist bekannt, aber keine Lösung vorhanden. Und es sei kein Mangel." :(

#27 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 10.09.2012 - 08:55

Hmm. Verschleißteile fallen aber normalerweise nicht unter Gewährleistung (


Richtig, aber wenn ich nun Zubehörbeläge drauf mache und die Bremsscheibe nachher "geschädigt" ist oder sonst was, hat T das Recht zu sagen:

"Das liegt an den Fremdbelägen!"

Und jetzt beweise mal das Ggenteil :wistle:

#28 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 10.09.2012 - 09:15

Laut meinem Dealer ist auf den Bremsscheiben so wie so ab 1500km nix mehr drin! Keine Gewährleistung weil Verschleißteil!! Also völlig egal was du an Belegen fährst, es interessiert nicht!

#29 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 10.09.2012 - 10:04

Sehe ich so ähnlich. Aber egal. Interessant fand ich, dass ich die Bremse die letzten vier Tag nicht hörte. Ich war bei der EBW in Faak (ehemals ein Harleytreffen) fuhr in Stop-and-Go die Parade und sonst zig Bergstraßen in Kärnten, Slowenien, Italien ab (war das geil). Kaum in Wien zurück, ging das Quietschen sofort wieder los. Daraus könnte man ableiten, dass es an der schlechten Luft (Feinstaub) in der Großstadt liegt.

#30 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 10.09.2012 - 11:08

:D :D :D ...ich wiederlege deine Theorie... ich wohne in einer Kleinstadt... oder gar eher Dörflich. :bang:

#31 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 10.09.2012 - 12:37

hmm. Dann habt ihr (leider) auch schlecht Luft ;) Okay, dann liegt's an den roten Ampeln :lol: Wie auch immer. Ich kann es nicht mit dem Fahrstil ändern, wie von Triumph gewünscht. Das geht halt situationsbezogen nicht immer gut. Also, jede geeignete Gegenmaßnahme ist willkommen - denn das Quietschen nervt tierisch.

#32 st-tiger2012

st-tiger2012

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 29 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Stuttgart

Geschrieben 10.09.2012 - 13:42

Also die Sache mit den Floatern leuchtet mir ein. Hat das schon jemand ausprobiert? Das wäre auch in Punkto Kosten für Triumph eigentlich gar kein Problem dies abzustellen! Ich habe das Gefühl daß es bei mir besser wird seitdem ich keine Touren mit voller Beladung, sondern nur noch Tagestrips fahre. Die ersten 2 Sätze (3000 / 6000km) waren richtig laut. Jetzt habe ich schon wieder 2500km mehr und die Geräusche sind zwar da aber bei weitem nicht so heftig wie nach den großen, vollbeladenen Touren. Von meinem :D habe ich noch nichts neues zu diesem Punkt gehört Steffen

#33 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 10.09.2012 - 20:55

Laut meinem Dealer ist auf den Bremsscheiben so wie so ab 1500km nix mehr drin!
Keine Gewährleistung weil Verschleißteil!!


Ich hoffe Dein Dealer hat schon mal was von der EU-Gewährleistung gehört .... die ersten 6 Monate ist erst mal er der Dumme, außer er kann Dir beweisen, dass Du es kaputt gemacht hast ......... z.B. durch andere Beläge.

Laut meinem Dealer ist auf den Bremsscheiben so wie so ab 1500km nix mehr drin!
Keine Gewährleistung weil Verschleißteil!!

:totlach:

Bearbeitet von Ralph, 10.09.2012 - 20:58.


#34 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 10.09.2012 - 21:09

"Ich hoffe Dein Dealer hat schon mal was von der EU-Gewährleistung gehört .... die ersten 6 Monate ist erst mal er der Dumme, außer er kann Dir beweisen, dass Du es kaputt gemacht hast ......... z.B. durch andere Beläge."

Schön das, aber das EU recht greift bei Privatrecht nicht!! Da ich die Tiger privat gekauft habe,
ist der Zahn gezogen! Landesrecht greift hier - also BGB.

Und hier gebe ich dir Recht, denn hier heißt es:

Das deutsche Recht schreibt (nicht erst neu, sondern schon seit Anfang 2002!) eine zweijährige Gewährleistung für alle üblichen Verkäufe vor (§438 BGB). Die Gewährleistung besagt, dass der Kaufartikel bei Übergabe frei von (sich vielleicht erst später äußernden) Mängeln ist. Dies betrifft definitiv auch Verbrauchsgüter wie Akkus oder Bremsen - das Gesetz kennt keine oft so genannten Verschleißteile. Diese Gewährleistung kann bei gebrauchten Gegenständen auf 1 Jahr reduziert werden (§475 BGB). Sie kann von privaten Verkäufern auf 0 reduziert werden (§474 BGB).

Im Umkehrschluss könnte ich verlangen, das der "Mangel" abgestellt wird. Wie auch immer.
Aber warten wir mal ab was mein Versuch ergibt. Und im übrigen kann ich die Beläge auch zurückwechseln wenn ich zum Dealer fahre :rolleyes:

#35 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 10.09.2012 - 22:41

Okay, Gebraucht von Privat ist eine andere Baustelle......... ich habe aber auch nur noch 4 Tage bis die 6 Monate um sind, ich glaube ich geh morgen mal außerplanmäßig einen Qualitätstest durchführen :wistle:

Bearbeitet von Ralph, 10.09.2012 - 22:42.


#36 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 11.09.2012 - 08:34

Ihr habt auf alle Fälle Recht. Das Problem ist eher, dass das Quietschen kein Mangel ist und wenn man selbst Hand anlegt, der Anspruch verloren geht. Prinzipiell kommt das Quietschen vom Schwingen der Scheibe. In der Physik heißt das Resonanz. Wenn man irgendwas im System ändert um die Eigenfrequenz zu ändern müsste das besser werden. Scheibe oder auch die Floater würden mir das als Erstes einfallen...

#37 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 11.09.2012 - 09:03

...richtitsch..!! Aber andere Scheiben .. Wave oder so bekommst du halt noch nicht... und soooooo wichtig ist das dann auch nicht, dass man dort selber experimentiert bis es funzt. Ich denke schon, das der Hersteller einer Maschine das schon selber in den Griff bekommen muss, gerade dann, wenn es kein Einzelfall ist. ...aber wie auch immer ....die Funktion ist gegeben und damit ist es ja kein wirklicher Mangel... Aber wenn ich einen optischen "Schaden" habe ist das ein Mangel und akustuisch nicht... schon komisch ...

#38 docgandalf

docgandalf

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 163 Beiträge
  • Ich fahre:990SMT TBirdSport

Geschrieben 11.09.2012 - 09:11

...richtitsch..!! Aber andere Scheiben .. Wave oder so bekommst du halt noch nicht...
und soooooo wichtig ist das dann auch nicht, dass man dort selber experimentiert bis es funzt.

Ich denke schon, das der Hersteller einer Maschine das schon selber in den Griff bekommen muss, gerade dann, wenn es kein Einzelfall ist.

...aber wie auch immer ....die Funktion ist gegeben und damit ist es ja kein wirklicher Mangel...
Aber wenn ich einen optischen "Schaden" habe ist das ein Mangel und akustuisch nicht... schon komisch ...


Anno dunnemal bei meiner 955i haben sie dann schlussendlich zwei dunkelgraue Schaumstoffstreifen durch die Speichen gezogen...... :huh:
Da war das Geräusch dann weg.
Aber die Optik :cry: :kotz: :kotz:

#39 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 11.09.2012 - 10:41

Wave oder so bekommst du halt noch nicht...

Ja, leider. Habe in anderen Foren (anderer Marken) gelesen, dass das meist geholfen hätte

und soooooo wichtig ist das dann auch nicht, dass man dort selber experimentiert bis es funzt.

In der Tat - so ist es

Ich denke schon, das der Hersteller einer Maschine das schon selber in den Griff bekommen muss, gerade dann, wenn es kein Einzelfall ist.

Normalerweise ja - aber reden von Triumph :cry2:

....die Funktion ist gegeben und damit ist es ja kein wirklicher Mangel...
Aber wenn ich einen optischen "Schaden" habe ist das ein Mangel und akustuisch nicht... schon komisch ...

Guter Vergleich! Es ist eigentlich auch nur das Statement von Triumph bzw. der Händler.
Wer weiß, ob das wirklich stimmt. Hat sich da schon wer schlau gemacht?
Ich informiere mich gern mal beim Autofahrerclub und Rechtsverdreher...

#40 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 17.09.2012 - 09:18

Wenn man diesbezüglich im Internet recheriert stösst man immer wieder auf diesen Präzedenzfall:

Nach Ansicht des Oberlandesgerichts Schleswig stellen quietschende Bremsen zwar nur einen Komfortmangel dar, weder Sicherheit noch Funktion sind davon beeinträchtigt. Dennoch kann eine solche Beeinträchtigung einen erheblichen Sachmangel für den Käufer darstellen. Bei einem sehr wertvollen Fahrzeug darf der Käufer erwarten, dass ein solcher Mangel nicht auftritt, erklärte der ADAC.

#41 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 17.09.2012 - 10:43

Auf auf zur Sammelklage :) :bang:

#42 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 24.09.2012 - 22:16

So die Scheiben und Beläge sind bei 7500 km auf garantie getauscht worden. Gefällt mir

#43 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 25.09.2012 - 06:53

....und eine Änderung zu spüren? Oder eher zu höhren?

#44 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 25.09.2012 - 10:59

Ja, würde mich auch interessieren, ob es Sinn macht einen Wechseln zu initiieren. Wäre morgen früh beim Freundlichen. (Und mein Rechtsschutz würde mich übrigens auch unterstützen bzw. vertreten - hoffe aber natürlich, dass das nicht nötig ist)

#45 ruelps77

ruelps77

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 51 Beiträge
  • Ich fahre:Triumph Tiger Explorer
  • Wohnbereich:Halbenrain

Geschrieben 30.09.2012 - 07:19

Mir ist keine Änderung aufgefallen. Es dürfte die selbe Scheibe sein wie original. Die LKW quietschgeräusche sind noch nicht aufgetreten. Waren aber ebim Originalsatz auch erst nach einiger Zeit. Ansonsten hab ich mich gefreut, dass ich neue Scheiben und Beläge bekommen habe. Ist ja auch manchmal zu wechchseln. Laut freundlichen kann schon ab 10.000 km damit gerechnet werden (zumindest Beläge).

#46 Ecki

Ecki

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 30 Beiträge
  • Ich fahre:Triumph Tiger Explorer 1200
  • Geschlecht:bitte auswählen

Geschrieben 05.01.2013 - 15:08

Hallo erstmal, ich hatte zwar keinerlei störende oder quietschende Geräusche beim bremsen, jedoch fingen meine Bremsscheiben an zu rosten. Ich meine jetzt nicht den Bereich, wo die Bremsklötze ihre Arbeit verrichten, sondern die gesamten Scheiben. Die Bremsscheiben wurden auf Kulanz bei Km. 6500 ausgetauscht. Allerdings ist es mit dem Rost nicht nur bei den Bremsscheiben geblieben, sondern auch, Auspuffhalterung und Ausgleichsbehälter für's Federbein sind betroffen. Ps.: Der Tiger steht im Stall und nicht bei Wind und Wetter draußen!!

Angehängte Grafiken

  • Triumph_19.jpg


#47 fredis-garage

fredis-garage

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 577 Beiträge
  • Ich fahre:mehrere T. und Yamaha
  • und:mehrere
  • Geschlecht:bitte auswählen
  • Wohnbereich:velbert

Geschrieben 05.01.2013 - 19:28

Rost ist immer dann ein Thema, wenn Bremsscheiben nicht besonders bearbeitet sind -z.B. nicht beschichtet oder hochgekohlt. Auf die Bremsleistung muß das keinen Einfluß haben. Es gibt auch noch andere Hersteller, bei denen die Bremsscheiben Rostansatz sehr schnell zeigen. Im Automobilbau sogar sehr oft. Bei Krafträdern aus meiner Sicht wegen der Optik nicht akzeptabel. Meine Yamahas (10 und 15 Jahre alt) kennen solche Probleme nicht- meine Explorer nach 10 Monaten noch nicht. Sollte es aber so kommen wie bei dir, sinkt mein Spaß an diesem Motorrad doch allmählich. Technisch gesehen sind hohe Bremsleistung und rostfreie Stahllegierung zwar aufwändiger in Einklang zu bringen- aber bei Motorrädern unverzichtbar. fredis-garage

#48 xabbus

xabbus

    Xabbus

  • VIP's
  • PIPPIPPIPPIP
  • 1.913 Beiträge
  • Ich fahre:Explorer
  • Geschlecht:bitte auswählen
  • Wohnbereich:D-82377
  • Interessen:Ois mit zwoa Radl,
    schöne Landschaft, nette Leute, guter Wein

Geschrieben 06.01.2013 - 10:10

Hallo erstmal,

ich hatte zwar keinerlei störende oder quietschende Geräusche beim bremsen, jedoch fingen meine Bremsscheiben an zu rosten.
Ich meine jetzt nicht den Bereich, wo die Bremsklötze ihre Arbeit verrichten, sondern die gesamten Scheiben.
Die Bremsscheiben wurden auf Kulanz bei Km. 6500 ausgetauscht.
Allerdings ist es mit dem Rost nicht nur bei den Bremsscheiben geblieben, sondern auch, Auspuffhalterung und Ausgleichsbehälter für's Federbein sind betroffen.

Ps.: Der Tiger steht im Stall und nicht bei Wind und Wetter draußen!!


Der Stall oder die Garage kann der Entwicklung von Rost sogar förderlich
sein. Wenn du Dein Fahrzeug feucht in die Garage stellst und diese schlecht belüftet
ist, kann es ganz schnell gehen. Das könnte auch eine Problemquelle sein.

Servus
da Peda

#49 Ecki

Ecki

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 30 Beiträge
  • Ich fahre:Triumph Tiger Explorer 1200
  • Geschlecht:bitte auswählen

Geschrieben 06.01.2013 - 13:31

Servus, also mein Stall ist trocken und Moped wird auch trocken eingestellt. Denke es liegt schon an der Qualität bzw. Fertigung. Es wird sich nicht einmal die Mühe gemacht, Anlauffarben von der Fertigung der Bremsscheiben zu entfernen (durch schleifen, polieren, beizen). Solche Fertigungsfehler führen selbst bei Edelstahl (V2a oder hochwertiger) zu Rostbildung. Meine neuen Scheiben wurden leider wieder mit den gleichen Auffälligkeiten montiert. Ergebnisse gibt es erst kommende Saison, da direkt danach eingemottet. lG. und danke für Eure Beteiligung bzw. Interesse Ps.: Respekt Fredi, lese Deine Beiträge sehr gerne.

#50 Frank61

Frank61

    Einsteiger

  • Mitglied
  • PIP
  • 11 Beiträge
  • Ich fahre:VW Passat, Tiger Explorrer
  • Wohnbereich:Hermannsburg

Geschrieben 06.01.2013 - 15:20

Moin, ich habe meine Scheiben und Klötze vorne bei 23000km anstandslos auf Garantie getauscht bekommen. Das hat meiner Meinung auch nichts mit Verschleiß zu tun, da es sich ganz klar um einen technischen Mangel bzw. um Materialfehler handelt. Das Problem mit den Scheiben gibt es bei der 1050er auch. Schaun wir mal wie lange Triumph in den zwei Jahren meine Scheiben tauscht. Frank




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0