Zum Inhalt wechseln


Foto

nix geht mehr.... :(


  • Bitte melde dich an um zu Antworten
13 Antworten in diesem Thema

#1 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 07.09.2012 - 14:46

moin die damen und herren :) ich hab ein problem: Tiger (T400, Bj. 93) nach 200km (AB, Landstrasse, Stadt) ohne probleme abgestellt. Dann am nächsten Tag: Schlüssel gedreht und es passierte: genau gar nix... kein lämplein im cockpit, kein licht, kein geräusch, .. nix. Okay, dann mal sicherungen checken... die 30er war durch. Neue Sicherung rein, Zündung an (ohne starten), zack sicherung wieder durch... Dann: Sicherung gewechselt, Licht angestellt, Zündung an: alles normal. Gestartet: alles okay. Ein bissel Gas gegeben: alles aus, Sicherung raus. Aktuell: Sicherung gewechselt, Zündunug an: nix passiert. Sicherung brennt nicht mehr durch. ...hat jemand eine idee? gruss buddy

#2 Rentner

Rentner

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 166 Beiträge
  • Ich fahre:Duc 1000DS; Landy SIII
  • Wohnbereich:46342 Da wo andere Urlaub machen
  • Interessen:Hubraumriesen in alten Autos; funktionierende Technik;<br>Paris; Bretagne; Freundschaften pflegen; <br>meine Ziele verfolgen; Mopped fahren; u.a.m.

Geschrieben 07.09.2012 - 15:01

Moin, so Ferndiagnosen sind schwierig. So ein ähnliches Problem hatte ich bei meinem Landy mal. Da kam je nach Drehzahl / Vibration / Fahrzeuglage ein stromführendes Kabel mit durchgescheuerter Isolierung an "Masse". Könnte bei deinem Tiger evtl. auch so sein. Denn mit Kabelverlegung und Qualität des Materials scheinen Briten und Italos leichte Probleme zu haben. Erschwerend ist auch die Kabelführung und deren Zugänglichkeit. Stromlaufplan hast du vorliegen? Gruß, Micha

Bearbeitet von Rentner, 07.09.2012 - 15:02.


#3 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 07.09.2012 - 15:04

.. welches Kabel war es denn bei Dir? Hab nachdem die Sicherung drin blieb mal überall "dran rumgewackelt".... nix... ;( Ohne irgendwas abzuschrauben sieht eigentlich alles ganz gut aus....

#4 Rentner

Rentner

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 166 Beiträge
  • Ich fahre:Duc 1000DS; Landy SIII
  • Wohnbereich:46342 Da wo andere Urlaub machen
  • Interessen:Hubraumriesen in alten Autos; funktionierende Technik;<br>Paris; Bretagne; Freundschaften pflegen; <br>meine Ziele verfolgen; Mopped fahren; u.a.m.

Geschrieben 07.09.2012 - 15:41

Hi, das Problem hatte ich an meinem Land Rover. An dem Tiger war in der Richtung mal ein "Wackler" am Zündschloß. Der / ein Vorbesitzer war da mit dem Lenkkopfriemen wohl zu optimistisch, anschließend Kabel recht lieblos isoliert und den lieben Gott 'nen guten Mann sein lassen. Hab das mal auseinandergefriemelt und teilweise neu verdrahtet und dann "geschrumpft". Micha

#5 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 07.09.2012 - 18:17

ich trau dem ganzen nicht... wenn man sein moped noch nicht so gut kennt ist das mit dem gebastel so eine sache... ich glaub ich bring die kleine montag mal mit dem hänger in eine werkstatt... mal sehen ob es "meine" werkstatt nach 20 jahren noch gibt ;) die jungs waren damals echt spitze, müssten allerdings mittlerweile im rentenalter sein :))) ach man.. aufregen bringt ja eh nix... aber die saison hätte die kleine doch durchhalten können, oder? naja... aber wie in der ehe.. probleme schweißen zusammen :)

#6 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 10.09.2012 - 17:42

sodele... (noi i kom net aus schwabingen)... nun steht die kleine in der werkstatt. und "meine" werkstatt gabs tatsächlich noch. inklusive besitzer und crew von vor 20 jahren :) alles nur etwas größer und "etwas" älter :) na und die mopeds die rumstanden sahen auch gaaaaanz anders aus als damals... dann nehm ich jetzt - very british - einen tee (geschmacksrichtnug: bitburger) - und warte mal ab..... :prost2:

#7 Rentner

Rentner

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 166 Beiträge
  • Ich fahre:Duc 1000DS; Landy SIII
  • Wohnbereich:46342 Da wo andere Urlaub machen
  • Interessen:Hubraumriesen in alten Autos; funktionierende Technik;<br>Paris; Bretagne; Freundschaften pflegen; <br>meine Ziele verfolgen; Mopped fahren; u.a.m.

Geschrieben 10.09.2012 - 20:06

dann nehm ich jetzt - very british - einen tee (geschmacksrichtnug: bitburger) - und warte mal ab..... Hi Buddy, Cool Eifeltee - wohlsein! Welche Werkstatt ist denn "deine"? Gruß Micha

#8 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 13.09.2012 - 09:55

... wenn ich das hier sdchreibe werd ich sicher gesteinigt :) ist eine vertragswerkstatt, aber nix triumph... aber erstmal abwarten. bekomm erst in der nächsten woche bescheid...

#9 Eddi

Eddi

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 35 Beiträge
  • Ich fahre:T400 Streifenkater

Geschrieben 13.09.2012 - 11:41

Hi Buddy, wenn die Werkstatt ordentliche Arbeit macht für´s Geld, dann spielt das doch keine Rolle. Grusss Eddi

#10 Maley

Maley

    Darius Maley

  • Mitglied
  • PIPPIPPIP
  • 1.056 Beiträge
  • Ich fahre:Tiger 900
  • Geschlecht:männlich
  • Wohnbereich:50767 Köln
  • Interessen:Motorrad Fahren, hauptsächlich mehrtätige Touren mit Biwak

Geschrieben 13.09.2012 - 12:38

Hi buddy, hast Du ein Schaltplan Deiner Tiger ? Die starke 30A Sicherung bekommt Strom von der Batterieleitung und führt den Strom zum Zündschalter wo viele Anlagenteile versorgt werden. Ein Kurzschluss dieser Art deutet auf einen direkten Massekontakt. Ich würde folgendes machen. Licht aus. Motor aus. Zündung an. Überbrücke die Sicherung mit einer 21 Watt Glühbirne. Wenn es zum Kurzschluss kommt leuchet sie. So kannst Du den Kabelstrang abtansten, bei Kurzschluss, geht Dir die Sicherung nicht kaputt.

#11 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 14.09.2012 - 18:06

danke für den tipp! im moment steht die kleine in der werkstatt, ich bin was die elektrik angeht nicht so versiert.... aber ein guter tipp! danke nochmal!

#12 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 19.09.2012 - 12:19

... sooooo des rätsels lösung: es war...... ........na...? .... es war.... ein kurzschluss .... in der HUPE :horn::horn::horn: ... und ab morgen steig ich vom t4 wieder auf die t400 um... :biken2: :dance1:

#13 Technikfan

Technikfan

    Master of the cat

  • Supporter
  • PIPPIPPIPPIPPIP
  • 5.370 Beiträge
  • Ich fahre:709EN ´01 jet black
  • und:PX 200E GS
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:in einer der größten Nekropolen der Welt

Geschrieben 19.09.2012 - 13:41

Moin Buddy, da soll mal einer drauf kommen.... die Hupe zieht ordentlich Strom, aber das sie die Sicherung schießt - ungewöhnlich..... Dann nutze die Tage bis der Schnee kommt ;) Schöne Grüße Jens

#14 buddy

buddy

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 33 Beiträge
  • Ich fahre:Triumph Tiger T400
  • Geschlecht:männlich
  • Wohnbereich:Heiligenhaus
  • Interessen:Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Geschrieben 24.09.2012 - 16:07

.wie?... ist das kein schneetiger?? na soll ja vielleicht einen "goldenen" herbst geben.. und ich hab noch zwei wochen frei in den herbstferien :biken2: ... und danach wird die kleine in der garage gehegt und gepflegt ;)




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0