Jump to content
Hello World!

Frostie

User
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

7 "Gefällt mir" erhalten

About Frostie

  • Rank
    Beteiligt sich

Profile Information

  • Ich fahre
    Tiger 1200 XRT
  • Fahrweise
    ruhig bis zügig, aber regelkonform.
  • Geschlecht
    männlich
  • Wohnbereich
    Bergisches Land

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Der 1200'er Lenker, der damals auf meiner 800'er (Bj 2018) montiert wurde, hatte die Teilenummer T2042341. Ich habe den Umbau machen lassen, aber es mußten keine Löcher o.ä. gebohrt werden. Es war quasi Plug'n-Play. Insofern denke ich, daß es in die umgekehrte Richtung genauso ist.
  2. Die 800´er Fahrer tauschen den Lenker gerne gegen den der 1200´er/Explorer, da dieser eine stärkere Kröpfung hat (mehr hin zum Fahrer). Du willst bei der 1200´er ja genau das Gegenteil. Insofern könnte der 800´er Lenker für Dich eine Alternative sein. Ich hatte an meiner 800´er damals auch den 1200´er Lenker montiert. Hier mal als Vergleich der alte 800´er Lenker gegenüber dem dann montierten 1200´er Lenker.
  3. Da wird es sicherlich was von Magura geben. Oder schau Dir doch mal den Lenker für die 800'er an. Der hat weniger Kröpfung, ist aber auch 2 cm schmaler.
  4. Laut Handbuch bekommt die Große (M10) 35Nm, die Kleine (M8) 26 Nm.
  5. Die gleiche Undichtigkeit hat meine XRT quasi seit Auslieferung. Aufgefallen ist es mir erst nach der 800'er Inspektion. Mein fTH hat die Schrauben mal vorsichtig nachgezogen und seitdem ist es etwas besser, aber noch nicht weg. Im Winter will er sie mal abholen und sich der Sache annehmen, da er dann mehr Zeit hat (Werkstatt frei). Bis dahin wird gefahren.
  6. Das hatte ich mir schon fast gedacht. Mit der 30mm+20mm Verlegung von Voigt sind die Kabel und besonders die Kupplungsleitung meiner Meinung nach schon an der Grenze. Und die Kupplungsleitung ist unterm Tank mit einer starren Leitung verschraubt. Da ist leider kein Spiel um noch etwas zu ziehen oder sie ggf. anders zu verlegen. Voigt schreibt ja selber auf deren Seite, daß für die große Verlegung (50mm hoch+20mm zum Fahrer) die Kabel geprüft und ggf. verlängert werden müssen. Und das ist ja im Endeffekt daß, was Du versucht hast zu bauen. Insofern wunder mich, daß Dir Voigt sagt daß es deren Meinung nach gehen müßte.
  7. Nochmal 20mm hoch? Da bin ich gespannt, ob die Kabel lang genug sind.
  8. Also mit der Erhöhung von Voigt, die 30mm hoch und 20mm zum Fahrer geht, kann man die Klemmböcke nicht mehr verdrehen. Die Erhöhung hat ja nur ein Gewinde. Und da sich durch die Erhöhung ja der Winkel an der Klemmung ändert, kann man die Zentriermarkierung nicht mehr als Maß nehmen. Bzw. wenn man die Markierung genau auf die Naht ausrichtet (so wie sonst) dann ist der Lenker weit nach unten gedreht. Nachtrag: Am hinteren Klemmbock kann man die Zentriermarkierung erkennen, die deutlich unter dem Spalt der Klemmung liegt. Danach wäre der Lenker also eigentlich nach oben gedreht. Tatsächlich ist er aber, gegenüber der originalen Position, nur minimal nach unten gedreht.
  9. Komisch. Bei mir ist da zwar nicht mehr viel Platz zwischen Joystick und Tank, aber berühren tut er ihn nicht. Und ich hab den Lenker, gegenüber der originalen Position, sogar etwas runter gedreht.
  10. Mein Händler hat sich das Problem ja bereits angeschaut und die Bremsanlage aufwändig entlüftet. Und gefühlt tritt das Verhalten (ich will es jetzt noch nicht "Problem" nennen) auch seltener auf. Bevor ich den Händler aber jetzt aufwändig das Verhalten sprichwörtlich selber erfahren lasse und damit seine und vor allem meine Zeit verschwende, versuche ich erst einmal Regelmäßigkeiten zu erkennen. Klare Angaben darüber wann, was passiert helfen bei der Fehlerdiagnose. Wenn ich nur den Bremshebel nutze, bremst die Fuhre ja einwandfrei. Von daher sehe ich da auch erst einmal kein Sicherheitsrisiko. Bei mir ist es eher genau umgekehrt. Bis jetzt meine ich, daß der Druckpunkt am Pedal früher kommt, wenn ich vor Betätigung des Pedals die Vorderradbremse bereits gezogen habe. Wenn das Wetter mitspielt, werde ich heute noch ein wenig fahren und dabei weiter testen. Danke aber erst einmal für eure Tests.
  11. Ich gebe zu, daß ich die Anleitung nicht in Gänze gelesen habe, da diese überall mit Warnhinweisen zugepflastert und deswegen schwer zu lesen ist. Nach deinem Hinweis habe ich natürlich mal auf 164 ff geschaut, aber dort steht nichts besonderes. Zusammengefasst: - Bremshebel betätigt Vorderradbremse und auch leicht die Hinterradbremse. - Bremspedal bestätigt nur die Hinterradbremse. - Bei Vollbremsung soll man beide Bremsen betätigen. Soweit ja nichts neues. Und erklärt für mich erst einmal nicht das Verhalten der Hinterradbremse, so wie ich es aktuell habe. Daß sich das Bremspedal anders verhält, je nachdem ob der Bremshebel bereits gezogen wurde oder nicht, kann ich technisch noch nachvollziehen (bereits Druck auf Hinterradbremse vs. noch kein Druck auf Hinterradbremse). Aber nicht klar wäre mir dann, wieso sich der Druckpunkt des Bremspedals während der Bremsung ändert. Und wir reden hier ja nicht von einer Bremsung im Regelbereich des ABS. Ich werde auf jeden Fall die nächsten Tage mal schauen ob ich eine Regelmäßigkeit erkennen kann ("tritt auf wenn, tritt nicht auf wenn"). Vielleicht werde ich dann schlauer.
  12. Hi DunRobin, danke. Das wäre wirklich mal interessant zu wissen. Bei der Probefahrt ist es mir damals nicht aufgefallen, aber ich habe auch nicht drauf geachtet, da meine Test Prioritäten woanders lagen Wenn ich das Ganze in Prozentzahlen gießen müßte, dann würde ich schätzen. Druckpunkt direkt zu Anfang weg => 40 % Druckpunkt sackt beim bremsen weg => 10% Hinterradbremse pumpt => 2%
  13. Ok...das würde zwar erklären, warum sich der Fußbremshebel weiter nach unten drücken läßt wenn man ihn alleine betätigt. Aber das beschriebene Verhalten tritt auch auf, wenn ich beide Bremsen betätige. Also mal so als Beispiel, wie es gestern einmal passiert ist. - Fahre auf die Ampel zu. Lege leichten Druck auf die Fußbremse und habe direkt einen Druckpunkt. - Ziehe nun leicht die Handbremse dazu und halte beiden Bremsen leicht gedrückt. - Nun sackt plötzlich der Fußbremshebel nach unten weg. Ich halte ihn weiter gedrückt (in der nun tieferen Position) und kurz vor Stillstand (ca. 15-20 km/h) fängt die Hinterradbremse an zu pumpen. Auch wenn ich erst die Handbremse und dann die Fußbremse betätige, habe ich an der Fußbremse mal direkt einen Druckpunkt und mal trete ich erst ins Leere bzw. durch diesen gummiartigen Widerstand. Ich habe da noch keine Systematik gefunden, wann die Fußbremse das macht und wann nicht.
  14. Moin zusammen, meine 2018´er XRT zeigt seit Auslieferung ein seltsames Verhalten an der Hinterradbremse und wollte einfach mal rumfragen, ob jemand dieses Verhalten kennt. Als Beispiel sagen wir mal, daß ich mit 70 km/h auf eine Ampel zufahren und langsam bremsen möchte. Hierbei treten dann ab und an drei verschiedene Sachen auf. 1. Beim Druck auf das Bremspedal gibt es einen kurzen Widerstand, so als ob man etwas durch einen Gummiring drückt. Danach kann man das Pedal sehr weit runter drücken und der es fehlt (für mich) ein klar definierter Druckpunkt. Gebe ich das Pedal kurz frei und drücke wieder, dann kann man es nicht so weit runter treten und der Druckpunkt ist definierter. Auch die Bremskraft ist dann stärkter. Klingt erst einmal nach Luft im System (siehe unten "Was getan wurde"). 2. Ich habe einen klaren Druckpunkt ( 1. ist nicht aufgetreten oder ich habe gepumpt) und halte einen leichten Bremsdruck aufrecht, dann passiert es manchmal, daß der Druckpunkt plötzlich weg fällt und sich das Pedal weiter runter treten läßt. Hier kann ich dann wieder "pumpen" wie bei 1. Oder..... 3. Tritt 1. oder 2. auf und ich halte das Bremspedal weiterhin gedrückt (in der "tiefen" Position ohne pumpen), dann passiert es hin und wieder, daß die Hinterradbremse (wirklich die Bremse, nicht das Pedal) mit einer Frequenz von etwa 3-4Hz pumpt. So als ob jemand mit 3-4Hz das Bremspedal drücken und wieder loslassen würde. Was getan wurde: Aufgrund von 1. hat der fTH natürlich auch direkt auf Luft im System getippt und im Zuge der 800´er Inspektion die Hinterradbremse entlüftet. Da das Problem dann aber noch nicht weg war, wurde bei einem weiteren Termin das komplette ABS entlüftet (über Software). Und auf der 30km Heimfahrt war auch erst einmal alles gut. Gestern ist dann bei einer 300km Tour das Problem aber wieder mehrfach aufgetreten. Klar werde ich meinen fTH wieder mit dem Problem beglücken. Aber da es nicht immer, sondern nur manchmal auftritt, ist es für ihn natürlich schwierig das mal selber zu erleben. Deswegen wollte ich mal frage, ob jemand hier dieses Verhalten kennt. Gruß, Frostie
  15. Die Seitenverkleidung auf einer Seite abzunehmen dauert nicht lange. 10-15 min etwa. Beim ersten mal sicherlich etwas länger, weil man erst raus finden muß, wie man sie unten aushakt. Dann noch die Blende am Steuerkopf lösen (drei Plastik Dübel je Seite), damit man die Kabel durchschieben kann und Platz für die Finger hat um sie zu fixieren. Also in einer Stunde kann man mit allem fertig sein.
×
×
  • Create New...