Jump to content
Hello World!

Scandi

User
  • Content Count

    152
  • Joined

  • Last visited

  • Days Won

    1

Scandi last won the day on March 26 2016

Scandi had the most liked content!

Community Reputation

10 "Gefällt mir" erhalten

About Scandi

  • Rank
    Beteiligt sich
  • Birthday 03/04/1960

Profile Information

  • Ich fahre
    Tiger 1050 ABS / Honda CX500B
  • Fahrweise
    touristisch bis zügig
  • Geschlecht
    männlich
  • Wohnbereich
    Kreis WAF

Recent Profile Visitors

1,404 profile views
  1. Hey Frank, hauptsache das Wetter hat bis dahin ein Einsehen, aber wenn Engel reisen scheint die Sonne, hoffentlich Viele Grüße auch an den Rest der Gruppe. Martin
  2. Hallo Moe, nicht nur auf das Cover einer Zeitschrift, auch auf eine Einladung zum Frühstück. Euch beiden weiterhin eine tolle Tour. Gruß Martin
  3. Hallo Ihr Zwei, wünsche Euch weiterhin eine fantastische Reise, bleibt fit, die Bilder sind erste Sahne. Viele Grüße Martin
  4. Jeep, dann hänge ich mich mal dran, dann män tau. Gruß Martin
  5. Hallo Holger, werde alles daran setzen das er da bleibt wo er hingehört, danke für die Info. Gruß Martin
  6. Hallo Holger, habe erst jetzt deinen Beitrag gelesen, wie ja auch Frank schon schrieb, könnte es an den anderen Komponenten liegen. Habe erst mal meine Batteriewerte ermittelt, Lithium-Ion-Batterie im Ruhestand 13,2V , unter Last 13,9V , soweit alles im grünen Bereich. Nach einer kurzen Tour trat es heute wieder auf, bin dann zu einem Schrauber hin, dort sprang sie zwischendurch wieder nicht an, habe die Kupplung gezogen und diese zurückschnellen lassen, erneut gezogen und gestartet, sie sprang an. Der Stift in der Kupplung der eventuell festsaß wurde wohl dadurch gelöst, diesen müsste ich nur noch mit Silikonspray bearbeiten damit er leichtgängig wird. Daran sollte es liegen sagte er mir. Lässt sich das Teil problemlos demontieren nachdem man die Kupplungseinheit vom Lenker hat und den Sicherungsring (das Teil vor der Kupplungseinstellschraube) abgezogen hat? Erst mal vielen Dank Euch beiden! Gruß Martin
  7. Hallo Michael, schon krass was Ihr so unter Eure Räder nehmt, meinen allerhöchsten Viele Grüße Martin
  8. Nabend, so, nun hat es wohl auch mich erwischt, war am Wochenende im Sauerland und bei zwei Pausen wollte sie nicht mehr. Die erste dauerte ca.15 min. danach gestartet, keinen Mucks gab sie von sich, beim zweitenmal alles wieder in Ordnung. Die zweite Pause kurz darauf, Dauer etwa 60 min, danach sprang sie erst beim sechsten Startversuch an, auch bei diesen Versuchen vorher keine Regung. Zu Hause angekommen ausgeschaltet und sogleich wieder gestartet, alles OK, wiederholtes starten nach Abkülung von zwei Stunden , auch da kam sie sofort. Ach ja, Bj. 2008 und 66000 km. Gruß Martin
  9. Was ist denn das für ein Pfusch, so etwas ist das allerletzte und dann das Motorrad noch dreckig abgeben obwohl es vorher sauber war, geht mal überhaupt nicht. Lass uns wissen was daraus wurde. Gruß Martin
  10. Hallo David, dann ein Herzliches Willkommen und viel Spaß mit deiner 1050er. Gruß Martin
  11. Hallo Prikkelpitt, dann män auch ein Willkommen, aus welcher Ecke vom Münsterlandland kommste denn? Gruß Martin
  12. Hallo, bei mir wurden die Simmeringe jetzt auch undicht, nach 61000 km das erste mal, rechte Seite, links in Ordnung. Hatte noch eine Tour gefahren und beim abstellen gesehen das der Standplatz in der Hütte ölverschmiert war. Felge und Spoiler (nur rechte Seite) komplett mit Öl beschmiert, Bremsbeläge wuden nicht angegriffen. Die Gabel wurde verdreht wieder eingebaut, so das ich dachte ein Fettfleck wäre es, wollte es zu Hause entfernen, pustekuchen, ging nicht, es waren krasse Abnutzungen vom Kupplungsseil das da hergeht , war mir bisher nicht aufgefallen. Wurde wieder gedreht , so das man die Stelle nicht mehr sieht . Gruß Martin
  13. Tolle Aufnahmen mit der Drohne, das Salz in der Suppe, ein Träumchen. Ein, will auch hin mal wieder, irgend wann mal, hoffe ich. Noch ein schönes Weihnachtsfest. Gruß Martin
  14. Hallo Willi, könntest dich ja mal bei - Neue Member- vorstellen . Geh auf die Seite der Tiger 1050 und gib oben rechts in der Suche - Koffersystem - ein, danach erscheinen mehrere Beiträge, zur Zeit vier Seiten die sich mit dem Thema befassen. Viel Spass beim stöbern. Gruß Martin
  15. Mein erstes Mal, letztes Jahr im Oktober, letzte Tour ins Sauerland, unterwegs auf schmalen Straßen, Querstraße vor mir, halte mich links und fahre langsam vor ohne anzuhalten, das Sträßchen hat eine leichte Steigung, schau mich um ob Verkehr kommt, in diesem Moment kippe ich zur linken Seite, war einfach zuuu langsam. Abfangen mit dem Bein war nicht, war einfach zu weit links und dort befand sich eine Vertiefung, beim zweiten mal anheben stand sie dann wieder. Blinker vorne zerstört, Seitenteil am Tank zerkratzt, Schalthebel verbogen. Dank Motorschutzpad unten alles in Ordnung, dieser schlug noch auf dem Asphalt auf. Viele Grüße Martin
×
×
  • Create New...