Jump to content
Hello World!

Fuzzi

User
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

3 "Gefällt mir" erhalten

About Fuzzi

  • Rank
    Beteiligt sich

Profile Information

  • Ich fahre
    Tiger Explorer XCA
  • Fahrweise
    Touren, zügige Feierabendrunden
  • Geschlecht
    männlich
  • Wohnbereich
    D-73732

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So, jetzt war bei meiner 2016er Explorer XCA der 32000er Service fällig. Gleichzeitig hat Sie vorne neue Bremsbeläge und einen neuen Vorderreifen (Metzeler Tourance Next) bekommen. Alle Kosten in EUR netto, d.h. Zzgl. 19% MWSt. - 32000er Service lt. Wartungsplan N: (65 AW): 595,40 - Teile (Ölfilter, Luftfilter, Zündkerzen, Öl, Dichtungen, Kardanöl): 162,94 - Kleinteile: 5,05 - Radausbau Pauschale: 12,61 - Bremsbelag vorne (2 Stk): 82,36 - Metzeler Tourance Next vorne: 113,45 Leihmaschine für 1,5 Tage gab‘s vom Freundlichen kostenlos dazu.
  2. Hi Jens, bei mir war das exakt genau so: die ersten Beläge hinten waren nach knapp 9000km runter, dann Tausch auf Garantie durch meinen freundlichen gegen neue (originale). Diese haben jetzt mehr als 16000km gehalten. Ob das mit einer geänderten Software zusammenhängt? Der Werkstattleiter meines Freundlichen jedenfalls hat auf Nachfrage verneint, dass es eine solche Änderung gegeben hat. Es ist und bleibt ein Mysterium... Andi / Fuzzi
  3. Jetzt melde ich mich hier in diesem Thread nochmal zurück: Nachdem bei meiner 2016er XCA ersten hinteren Beläge schon nach 9000km runter waren steht jetzt nach weiteren 16000km der nächste Tausch an. Nachdem ich mein Fahr- und Bremsverhalten nicht geändert habe ist für mich damit klar, dass der im Werk verbaute Satz einfach Mist war. Ich vermute, dass da eine qualitativ minderwertige Charge verbaut wurde... Eine andere Erklärung für diesen mehr als deutlichen Unterschied hab‘ ich nicht.
  4. Hi TigerJack / Christian, das war bei meiner 2016er XCA genau der gleiche Fall: bei 9000km waren die hinteren Beläge runter bis auf's Metall Beläge und Scheibe hat mir mein Händler damals auf Garantie getauscht. Inzwischen bin ich bei über 18.000km und augenscheinlich ist der Verschleiß seit dem Tausch deutlich weniger geworden (bei gleichem Fahrstil, darunter 2500km auf französischen Hochalpenpässen) Was auch immer damals die Ursache war, ich bin vorsichtig optimistisch dass es damit erledigt ist. Was sagt denn dein Freundlicher dazu?
  5. Am Mittwoch 14.6. in den französischen Alpen auf der Passhöhe Col de Galibier gegen Mittag eine orangene Tiger mit Kennzeichen KL... gesehen.
  6. War heute bei SBF Triumph STUTTGART zur Jahresinspektion nach Wartungsplan M. Kosten: EUR 248,65 incl. Ersatzmororrad für den Tag. Sehr guter Service, alles ist glatt gegangen.
  7. Habe vorher beim FTH auf Garantie an der hinteren Bremse neue Beläge und eine neue Scheibe bekommen. Bei der Abholung habe ich den Werkstattmeister explizit nochmal gefragt, ob das bei Triumph bekannt wäre und was die Ursache für den frühzeitigen Verschleiß sei. Er war ratlos und konnte auch nicht nachvollziehen ob evtl. der Fehler, den er letzte Woche im Fehlerspeicher hatte etwas damit zu tun haben könnte. Wir sind dann so verblieben, dass er mal die Antwort von Triumph abwartet. Ich werde weiter berichten... @Spencer Hast Du mal den Fehlerspeicher deiner Tiger ausgelesen?
  8. @Cerberus Hmmm, wenn ich der Logik Deines Händlers folgen würde und das alles "ganz normal" dann sollten sich doch aber die vorderen Beläge mindestens genauso schnell abnutzen, zumal ich die Fuhre primär mit der Vorderbremse verzögere und mit der hinteren Bremse nur zur Unterstützung mitbremse. Die vordere Bremse aber zeigt bei mir ein ganz normales Abnutzungsverhalten, genauso wie ich das auch erwarten würde. Was bei der 2016er Tiger Explorer das Problem zu sein scheint ist, daß bei der Integralbremse ein Systemfehler vorliegt, bei dem die hintere Bremse irgendwie (ständig?) mitbremst oder die Beläge zumindest mit leichtem Druck an der Scheibe anliegen und so schneller verschleißen. @Spencer Insofern stimme ich Dir völlig zu: Allein schon die Geräusche und die mechanische Rückmeldung die mir das Integralsystem übers Fußpedal gibt fühlen sich für mich ebenfalls überhaupt nicht vertrauenserweckend an! Ich glaube, dass es da noch irgendeinen dicken Fehler im Bremssystem gibt. Inzwischen sollten die Kollegen bei Triumph schon allein aufgrund der Rückmeldungen (bzw. der Garantieanträge wegen vorzeitig abgenutzter Bremsen) der Händler stutzig werden und eine nachhaltige Lösung für das Problem liefern!
  9. Bei meiner 2016er TEX sind ebenfalls bei 9000km die hinteren Beläge komplett runter bis auf's Metall. Heute war ich damit beim Freundlichen, das Ganze wird kommende Woche auf Garantie getauscht und in Ordnung gebracht. Auf die Frage nach der Ursache für diesen enormen Verschleiß war der Werkstattmeister recht ratlos, das Auslesen des Fehlerspeichers hat nach seiner Aussage auch nichts Erhellendes zu Tage gefördert, lediglich ein Fehler bei der "...Kopplung des ABS mit der Traktionskontrolle..." sei gespeichert gewesen. Gibt es hier weitere 2016er TEX mit den selben Symptomen? Kann jemand von Euch was zu möglichen Ursachen sagen? Meines Erachtens ist es für ein Motorrad wie die TEX absolut inakzeptabel, wenn die Bremsbeläge nicht einmal ein Serviceintervall lang halten
  10. Hallo zusammen, bei mir klappt's diesmal leider nicht, Wünsche Euch viel Spaß Fuzzi / Andreas
  11. In den letzten Tagen scheint sich eine Tiger-Flut über das Schwabenland zu ergießen. Dann fang ich mal mit meinen Sichtungen der letzten Tage an: Samstag, 10.9. ca. 15:30Uhr Uhingen Ortsmitte in der 30er Zone: Schwarzer 800er Tiger mit TS- Kennzeichen und viiel Gepäck: Hoffentlich bist Du der Rennleitung mit Ihrem Laser entkommen Sonntag, 11.9. ca. 15:00Uhr zw. Kirchheim /Teck und Owen an der Ampel: Khaki Grüner 1200er Tiger (GP-TE xx) mit Begleitung auf einer ?BMW Wir haben uns kurz unterhalten, bevor ich nach rechts abgebogen bin. Montag, 12.9. nachmittags in Esslingen / Neckar Mühlberger Straße stadtauswärts: Schwarzer 800er Tiger War jemand aus dem Forum dabei?
  12. Hatte mit meiner 2016er TEX das gleiche Phänomen, ist anfangs sehr sporadisch aufgetreten. Die letzten paar Tage (km-Stand 8000) wieder verstärkt. Ich glaube zu hören, dass das Klacken aus den vorderen Gabelholmen kommt, insbesondere wenn die Tiger beim Anhalten / Bremsen sehr stark einfedert. Manchmal kann ich das Klacken reproduzieren wenn ich auf den letzten Metern vor dem Ampelstopp mehrfach sehr stark in die Vorderbremse gehe und dann wieder loslasse. Hat jemand Tipps / Ideen bevor ich zum FTH gehe?
  13. Zuerst muss ich mal eins loswerden: Ich bewundere wirklich den zivilisierten Umgangston und die gepflegte Diskussion. Bin als TEX Fahrer offenbar in guter Gesellschaft. Inhaltlich meine Meinung: Es wäre schön viel geholfen wenn sich jeder von uns an die Regeln halten würde, die das Gesetz vorgibt und dazu noch etwas dem Kant'schen kategorischen Imperativ folgt. ...und alles wäre gut
  14. Als Fränkischer Exilant in Schwaben bin ich für alle exotischen kulinarischen Experimente aufgeschlossen, also auch für solche aus Hessen Terminlich würde bei mir der normale Stammtischtermin noch funktionieren, wenn's am WE sein soll könnte es schwieriger werden.
  15. @Kallebadscher Das selbe Bild bei Dir ohne ABS spricht natürlich für Deine Vermutung des eines zu geringen Luftdrucks; obwohl: wenn ich mich schon genau an die Vorgabe von 2,3 vorne halte dann erwarte ich nicht solche dubiosen Abnutzungsbilder an einem Reifen. Insofern halte ich die Erklärung meines Freundlichen immer noch für plausibel. Aber nachem ich jetzt eh einen neuen Reifen drauf habe werd' ich auch mal ein wenig mit dem Luftdruck "spielen" und sehen, ob sich da was verbessert.
×
×
  • Create New...