Jump to content
Hello World!

Search the Community

Showing results for tags 'tourance'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Infobereich und Eingangshalle
    • Supportforum - alles auf einen Blick
    • Vorstellung neuer Member
  • Treffen und Ausfahrten
    • Tigerhome-, Tiger- & Triumphtreffen
    • Stammtischbereiche
    • Sonstige regionale Events, Ausfahrten oder andere Treffen
  • Fahrzeugtechnik und Offtopics
    • Benzingerede
    • Lustiges, Witze...
    • Tiger ExplorerX +, Explorer X+, Tiger1200X+
    • Tiger 800+, XC, XR, XC+, XR+ (ab Bj. 2011)
    • Technik Tiger 1050 (ab Bj.07)
    • Technik Tiger Sport (ab Bj.2013)
    • Technik Tiger 955i (Bj.01-06)
    • Technik Tiger 885i (T709 Bj.99-00)
    • Technik Tiger 900 (Bj.93-98)
    • Triumph Twins
    • Triumph non Tiger Triples
    • Other Brands
  • Tigergalerie
    • Galeriebereich
  • GPS, Intercoms, Cams, Bekleidung und Sport
    • Zusatzelektronik (GPS, Cams, Intercoms, Handy)
    • Reiseberichte & -planungen
    • Urlaubsempfehlungen
    • Bekleidung und Helme
    • Rennstrecken-, Touren- & Sportevents
  • Marketplace - requests and offers
    • Private requests
    • Private sales
    • Commercial sales and products

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


ICQ


Skype


Facebook


Ich fahre


und


Fahrweise


Wohnbereich


Interessen


Hier zum:


Verschlüsselte Statistikdetails


Km-Stand (ca.) bei Kauf?

 
or  

Km-Stand (ca.) aktuell?

 
or  

Found 1 result

  1. Hallo Community, habe nach meiner letzten Kurztrip über die Schwäbische Alb hab ich am Vorderreifen ( Werkseitige Originalbereifung Metzeler Tourance, 6000 km, Luftdruck vorne 2,3) ein komisches Laufbild entdeckt: Am Vorderrad rechts der Mittellinie sind über den gesamten Umfang in regelmäßigen Abständen längliche Stellen mit erhöhtem Abrieb entstanden (siehe Bilder). Das Ganze scheint zunächst "nur" ein optisches Problem zu sein, jedenfalls habe ich bei meiner Explorer XCA noch keine Änderung im Fahrverhalten, weder in Schräglage bei Rechtskurven noch im Geradeauslauf, feststellen können. Natürlich interessiert mich trotzdem Eure Meinung dazu, insbesodere was die Ursache sein könnte und was ich ggf. tun sollte? Grüße Fuzzi
×
×
  • Create New...