Jump to content
Hello World!

Search the Community

Showing results for tags 'wechseljahre?'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Infobereich und Eingangshalle
    • Supportforum - alles auf einen Blick
    • Vorstellung neuer Member
  • Treffen und Ausfahrten
    • Tigerhome-, Tiger- & Triumphtreffen
    • Stammtischbereiche
    • Sonstige regionale Events, Ausfahrten oder andere Treffen
  • Fahrzeugtechnik und Offtopics
    • Benzingerede
    • Lustiges, Witze...
    • Tiger ExplorerX +, Explorer X+, Tiger1200X+
    • Tiger 800+, XC, XR, XC+, XR+ (ab Bj. 2011)
    • Technik Tiger 1050 (ab Bj.07)
    • Technik Tiger Sport (ab Bj.2013)
    • Technik Tiger 955i (Bj.01-06)
    • Technik Tiger 885i (T709 Bj.99-00)
    • Technik Tiger 900 (Bj.93-98)
    • Triumph Twins
    • Triumph non Tiger Triples
    • Other Brands
  • Tigergalerie
    • Galeriebereich
  • GPS, Intercoms, Cams, Bekleidung und Sport
    • Zusatzelektronik (GPS, Cams, Intercoms, Handy)
    • Reiseberichte & -planungen
    • Urlaubsempfehlungen
    • Bekleidung und Helme
    • Rennstrecken-, Touren- & Sportevents
  • Marketplace - requests and offers
    • Private requests
    • Private sales
    • Commercial sales and products

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


ICQ


Skype


Facebook


Ich fahre


und


Fahrweise


Wohnbereich


Interessen


Hier zum:


Verschlüsselte Statistikdetails


Km-Stand (ca.) bei Kauf?

 
or  

Km-Stand (ca.) aktuell?

 
or  

Found 1 result

  1. Hallo liebes Forum, ich schreib ja nicht so oft, weil ja eigentlich alles immer funzt die letzten 80TKM, aber gestern ist mir doch was aufgefallen.... Nach relativ kurzer Fahrt (ca. 20 Km) bei eher moderaten Temperaturen und auch Geschwindigkeiten ist beim Ankommen im Hof der Föhn angegangen. Temperaturanzeiger eher unauffällig, Kühlmittelstand voll im grünen Bereich..... Ich dachte so, hä, warum so heiss, und fasse mal auf blöd den Kühler an, der war echt sehr sehr heiss, genau wie alle Schläuche und die Wasserpumpe. Motorgehäuse eher im normalen Rahmen..... Der Ausgleichsbehälter war allerdings eher schon kühl, vor allem im Verhältnis zum Rest des Kühlsystems. Es kommt auch nirgends Flüssigkeit raus, Öl ist wie immer auch OK. Föhn ist nach ca. 2 min. wieder ausgegsangen.... Soll / muss ich mir Sorgen machen ???? Danke für euren Input und beste Grüsse, M.
×
×
  • Create New...