Jump to content
Hello World!

Recommended Posts

Hallo Leute,

 

was mir schon seit etlicher Zeit aufgefallen ist, dass der Übergang vom Kupplungszug zum Kupplungsbetätigungsarm in einem denkbar schlechten Winkel statt findet. Die optimale Kraftübertragung wäre, wenn Seil und Arm an der schwergängigsten Stelle einen rechten Winkel bilden würden. Bei meinem Tiger ist aber bereits in Ruhestellung ein stumpfer Winkel vorhanden, der bei Betätigung noch stumpfer und damit die Kraftübertragung noch schlechter wird. Bei den Moppeds, die ich bis jetzt hatte, gab es an dieser Stelle eine Achse mit Feinverzahnung, so, dass man den Arm beliebig in kleinen Schritten verstellen konnte. Aber Triumph hat die Billiglösung gewählt und die Achse mit dem Arm verschweißt. So ist kein nachträgliches Verstellen mehr möglich.

 

Oder hat jemand von euch eine Idee bzw. Vorschlag?

 

Linien.jpg

Edited by Gummikuhfan
Bild gedreht

Share this post


Link to post
Share on other sites

Normalerweise sollte der Arm einen rechten Winkel oder sogar etwas mehr Winkel haben. Das hier sieht nach verschlissenen Kupplungsscheiben aus. Die fehlende Belagstärke führt zur Veränderung des Winkels.

Zur besseren Betätigung solltest du eine Mädchenkupplung verbauen, das bringt enorm was.

  • Like 1

Share this post


Link to post
Share on other sites

Hi Norbert,

 

hört sich logisch an. Da ich mich aber nicht daran erinnern kann, dass ich schon jemals das Kupplungsspiel nachstellen musste, stimmt mich das doch etwas nachdenklich. Die Kupplung geht ja nicht schwer. Da bin ich von meiner Q anderes gewöhnt. Aber sie könnte halt leichter funktionieren, rein von der Physik her betrachtet.

Share this post


Link to post
Share on other sites

Ich hab gerade die Erfahrung gemacht. Als ich jetzt Kupplungsscheiben getauscht habe, habe ich auch die Zwischenscheiben gegen Wave-Blades getauscht. Insgesamt ist das Kupplungspaket minimal dünner, trotz neuer Reibscheiben und das hatte genau den selben Effekt auf den Hebel. Wir reden hier von vielleicht 0,2  - 0,3 mm gesamt auf das Kupplungspaket.

Edited by Bär-Tiger

Share this post


Link to post
Share on other sites

Wow, hätte nicht gedacht, dass so ein geringer Unterschied bei den Belägen so viel am Hebelwinkel ausmacht!  :respect:

 

Wenn du deine Beläge gewechselt hast, ist deine Kupplung schon gerutscht? Oder war das nur Vorsorgemaßnahme?

Share this post


Link to post
Share on other sites

Bei mir sieht der Ausrückhebel so aus, Winkel zum Bowdenzug unbelastet kleiner 90°, Hebelspiel wurde noch nie nachgestellt, Tiger Bj. 2008, ca. 36.000 Tkm.

20170406_101323.jpg

Share this post


Link to post
Share on other sites

Der Winkel ist super! So gehört das!  :thumbup:

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Gummikuhfan:

Wow, hätte nicht gedacht, dass so ein geringer Unterschied bei den Belägen so viel am Hebelwinkel ausmacht!  :respect:

 

Wenn du deine Beläge gewechselt hast, ist deine Kupplung schon gerutscht? Oder war das nur Vorsorgemaßnahme?

 

Eigentlich wollte ich nur mal die Wave-Blades ausprobieren, die schon ein Jahr bei mir herumlagen. Bei 120.000 km hab ich dann natürlich auch gleich die Kupplungsscheiben getauscht. Die waren dann auch nahe dem Verschleißmaß. Verwendet hab ich EBC-Scheiben (150 Euro) zusammen mit den Wave-Blades aus dem t5-net (auch 150,-) und originalen Dichtungen (ca. 40 Euro). Arbeitsaufwand vielleicht eine Stunde.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Bommi:

   ...    Winkel zum Bowdenzug unbelastet kleiner 90°, Hebelspiel wurde noch nie nachgestellt, Tiger Bj. 2008, ca. 36.000 Tkm.   ...  

 

Wenn ich mir deine und dann meine Einstellschraube ansehe, stelle ich einen riesen Unterschied fest. Und ich war an meiner nie dran. Habe die Maschine gekauft, als sie ein halbes Jahr alt war und 5000 km auf dem Tacho hatte. Möchte wissen, was der Vorbesitzer da so angestellt hat!?  :angry:

Share this post


Link to post
Share on other sites

Den "ungünstigen" Winkel am Hebel hatte mein Tiger schon bei Auslieferung 2007. Also nix Verschleiß  Mir ist aber auch noch keine Lösung des Problems eingefallen.

 

Gruß Hawk

Share this post


Link to post
Share on other sites

Kann es sein, dass das "Gewinde" irgendwann mal falsch rum drauf gesetzt wurde?

Edited by olli72

Share this post


Link to post
Share on other sites

Welches Gewinde meinst du?:unsure:

Share this post


Link to post
Share on other sites

20170406_101323.jpg

 

 

Linien.jpg

 

Na auf dem oberen Bild ist doch der Zug, vom Hebel aus gesehen, anders rum montiert?

Share this post


Link to post
Share on other sites

Geht nicht auf. Komisch...

Share this post


Link to post
Share on other sites

Hallo Bär-Tiger

 

So wie es aussieht, ist Entweder der Hebel am Druckpilz ausgenudelt, oder die Beläge sind Wirklich fertig. Was ich allerdings nicht glaube.

 

Vielleicht hat der Vorgänger auch eine Stahlscheibe vergessen. Ist im T5.net Forum auch schon gewesen.

 

So sieht es auch öfter aus. Nur das das zu Schwer gängigem Schalten führt und nicht zu dem Symptom was Du hast. In jedem Fall musst Du den Deckel abnehmen und Nachsehen, was da nicht passt.

 

80ab99b37098f4ab40781da52df684cc.thumb.jpg.983c4f95e01fff5c0d5674bd5aec4fa3.jpg

Share this post


Link to post
Share on other sites

Du verwirrst mich.:rolleyes:

Zumindest bei meiner Maschine hab ich drauf geachtet, dass der Hebel nicht abgenudelt ist, als ich die Kupplung verbaut habe. Das Bild kenn ich schon aus dem t5-net in ähnlicher Form. Aber warum solte ich bei Wave-Blades noch eine Stahlscheibe verwenden? Da hab ich nirgendwo davon gelesen. Und einen Vorgänger, der was vergessen haben könnte, gibts nicht.

Share this post


Link to post
Share on other sites
am vor 2 Stunden schrieb olli72:

   ...   Na auf dem oberen Bild ist doch der Zug, vom Hebel aus gesehen, anders rum montiert?  ...  

 

Hallo Olli,

 

für mich sind beide gleich montiert.  :oldguy2:

 

@ Marc

 

Ich glaube nicht, dass der Motor schon mal auf war (siehe km oben) und wenn Norbert schreibt, die Veränderung bewegt sich im Zehntel-Bereich, wird da sicher keine Scheibe fehlen. Da ich nicht wirklich Probleme mit der Kupplung habe, bleibt der Motor zu! Suche eben nach einer Optimierungsmöglichkeit. Und so wie das aussieht, müsste ich dazu Hebel samt Achse auswechseln. Wie ich Triumph so kenne, werden die sich das Teil wieder vergolden lassen.

Share this post


Link to post
Share on other sites

Ach das Halteblech meinst du. Das kann man meines Erachtens gar nicht falsch herum montieren, da es zwischen den Halteschrauben einen Kreisabschnitt beschreibt. Zu diesem Kreisabschnitt steht der Zughalter in einem bestimmten Winkel. Dreht man das Teil herum, weist der Zug  nach unten und ist nicht mehr waagerecht. Außerdem stünde der Zughalter dann weit nach hinten, da der Halter zusätzlich auch leicht nach aussen gekröpft ist.

Share this post


Link to post
Share on other sites
am vor 30 Minuten schrieb Bär-Tiger:

Du verwirrst mich.:rolleyes:

Zumindest bei meiner Maschine hab ich drauf geachtet, dass der Hebel nicht abgenudelt ist, als ich die Kupplung verbaut habe. Das Bild kenn ich schon aus dem t5-net in ähnlicher Form. Aber warum solte ich bei Wave-Blades noch eine Stahlscheibe verwenden? Da hab ich nirgendwo davon gelesen. Und einen Vorgänger, der was vergessen haben könnte, gibts nicht.

 

Hi

Nein Du verstehst mich immer noch nicht falsch :lol:

 

Es gab Leute, da wurde die Kupplung mal gewechselt und eine Stahlscheibe, vergessen. Ich meinte nicht, das Du bei Deinen Wave Scheiben, zusätzlich eine Stahlscheibe verbauen sollst.

 

Wenn der Motor noch nicht offen war, dann dürfte das alles auch so passen. 

 

Das die Wave Scheiben einige Zehntel Dünner sind, kann schon was ausmachen. Wenn die Kupplung Sauber trennt, dann muss man damit wohl leider leben. Der Winkel, wie der Hebel nun steht, ist halt Ungünstig. Aber wohl leider nicht zu Ändern.

 

Gruß

Share this post


Link to post
Share on other sites

Ah, jetzt hab ich´s.:rolleyes:

Kupplung trennt sauber, ausser bei kaltem Motor, da sollte alles OK sein. Nur anlassen oder schieben mit gezogener Kupplung im kalten Zustand ist nicht, aber das ist ja einigermassen normal.

Dafür schaltet es sich mit den Waves minimal leichter und nicht immer so laut und hart. Andere Vorteile, wie leichteres Hochdrehen oder einfachere Leerlaufsuche, wie im T5-net beschrieben, kann ich -zumindest bisher- nicht bestätigen, aber ich hab ja auch erst rund 1000 km damit gefahren, die meißten zwangsweise mit Beiwagen.

Lange Rede -kurzer Sinn: Für Jürgen gilt: Wenn der Kahn noch nicht offen war und der Hebel erst mit der Zeit in die gezeigte Position gewandert ist, dürfte wohl Abnutzung an den Kupplungsscheiben oder dem Betätigungshebel verantwortlich sein.

Edited by Bär-Tiger

Share this post


Link to post
Share on other sites
am Am 5.4.2017 at 16:46 schrieb Gummikuhfan:

  ...    Da ich mich aber nicht daran erinnern kann, dass ich schon jemals das Kupplungsspiel nachstellen musste, stimmt mich das doch etwas nachdenklich.    ...  

 

Hi Norbert,

 

wie schon geschrieben. Kann mich nicht dran erinnern, schon mal etwas am Kupplungsspiel eingestellt zu haben.

Share this post


Link to post
Share on other sites
am vor 3 Minuten schrieb Gummikuhfan:

 

Hi Norbert,

 

wie schon geschrieben. Kann mich nicht dran erinnern, schon mal etwas am Kupplungsspiel eingestellt zu haben.

 

Das ist das Alter, mein Alter:totlach:. Nennt man Alzheimer........:wistle:

Share this post


Link to post
Share on other sites
am Just now schrieb Bär-Tiger:

 

   ...   :totlach:. Nennt man Alzheimer........:wistle:

 

Ach, ich dachte das wäre das Mineralwasser, wo man schön von wird, laut Ralf Schumacher.  :totlach:

Share this post


Link to post
Share on other sites

Bei meiner ist es so und 90 Grad konnte aber kein richtiges Foto machen steht an der wand und hab ein Sturzbügel. 

IMG_20170407_191541.jpg

Unbenannt.PNG

Edited by ericC

Share this post


Link to post
Share on other sites

Hallo

 

@ ericC

 

Was willst Du Uns damit sagen ? Das die Gewindehülse beim Gummikuhfan viel zu weit rausgedreht ist, ist klar. Er musste das Gewinde unten  fast ganz Ausnutzen, weil sonst der Weg oben am Griff, mit der Rändelschraube, nicht mehr Einzustellen ist. Besser gesagt, das Gewinde oben am Hebel reicht sonst nicht mehr.

Warum das so ist und warum er so viel Weg unten am Kupplungs Ausrücker hat, ist noch das Rätsel, das es zu Lösen gilt.

 

Vermutlich wie schon gesagt wurde, Verschleiß der Reibscheiben, oder des Druck Pilzes, mit dem Ausrück hebel.

 

Gruß

 

 

Share this post


Link to post
Share on other sites

Hi Marc,

 

wie ich schon geschrieben hatte, habe ich an der Kupplung nichts nachgestellt. Habe das Mopped mit 5.000 km gekauft, jetzt hat es fast 70.000 km runter. Wäre meiner Meinung nach sehr unwahrscheinlich, wenn auf 5.000 km ein größerer Verschleiß stattgefunden hätte als auf den restlichen 65.000 km.

Share this post


Link to post
Share on other sites
am vor einer Stunde schrieb Gummikuhfan:

Hi Marc,

 

wie ich schon geschrieben hatte, habe ich an der Kupplung nichts nachgestellt. Habe das Mopped mit 5.000 km gekauft, jetzt hat es fast 70.000 km runter. Wäre meiner Meinung nach sehr unwahrscheinlich, wenn auf 5.000 km ein größerer Verschleiß stattgefunden hätte als auf den restlichen 65.000 km.

 

Also dann halt beim Vorbesitzer.

 

Gruß

Share this post


Link to post
Share on other sites

Habe mit das "Problem" des ungünstigen Hebelwinkels noch mal angesehen und bin auf eine ziemlich einfache Lösung gekommen:

Den Blechhalter abschrauben und die beiden Schrauben durch 5 mm längerer Exemplare ersetzen. Dann die längerenSchrauben durch den Halter führen und mit Unterlegscheiben auf der Motorseite unterfüttern (ca. 6 mm). Dabei in Fahrtrichtung vorne eine Scheibe mehr unterlegen um den Halter leicht schräg zu setzen.

Im  Ergebnis wandert der Halter nach außen und der Winkel des Seilzuges zum Hebel wird kleiner.

Habe nun am Schleifpunkt ca. 90 Grad, vorher sah es aus wie auf dem Bild von Jürgen.

 

Einfach mal ausprobieren, kann in einer Minute zurück gerüstet werden.

Gruß

Hawk

  • Like 1

Share this post


Link to post
Share on other sites

Hallo Hawk,

 

die Idee ist nicht schlecht. Habe mal im Bild ungefähr eingezeichnet, wie das dann aussehen würde. Ist ja schon deutlich besser und auf jeden Fall rechter Winkel.

 

Da das kein Aufwand ist, werde ich es sicher mal ausprobieren. Mal sehen, ob ich das mit kleinen Hülsen mache.

 

 

Linien_2.jpg

Share this post


Link to post
Share on other sites

Moin Moin

 

Also Ihr meint, das diese 3° vielleicht auch nur 2° , die das Seil dann gerader läuft, so viel Unterschied machen ?

 

Bei meiner hatte sich das Seil in die Gewindehülse sogar Eingeschliffen und die Handkraft und Kupplung war trotzdem gut. Vielleicht hab ich einfach mehr Power in der Linken Pfote. -_-

 

Und der Halter war bei mir noch Schräger als bei Euch. Unterlegscheibe hab ich mir gespart. Mit Wasserpumpenzange ( Gefühl ) den Blechhalter gebogen bis es passt. Fertig.

 

Vorher das Seil raus geschraubt.

 

Gruß

Share this post


Link to post
Share on other sites

Hi Marc,

 

ich habe mal den Winkelmesser drangelegt. Nur just for Info, das sind fast 10°, so wie ich das eingezeichnet habe und das sollte realisierbar sein. Den Rest mit der optimalen Kraftübertragung in den Kupplungsbetätigungshebel ist Physik, bzw. reine Mathematik. Das muss dir dann jemand Anderes erklären.  :oldguy2:

Share this post


Link to post
Share on other sites

Hallo ...... ihr habt mich mit eurem Winkel ganz narrisch gemacht :lol:

....... und deswegen habe ich heute bei meiner 1050 mal geschaut :innocent:

Alles ist gut, saubere 90 Grad. :rolleyes:

 

..... und ein Kupplungshandproblem habe ich mit meinen Pranken ja eh nicht. Grüße gerhard

Share this post


Link to post
Share on other sites

Hi Gerhard,

 

optimal ist der von Bommi gezeigte.

 

Probleme mit der Kupplung habe ich auch nicht, aber wenn es leichter gehen würde, hätte ich nichts dagegen.

Share this post


Link to post
Share on other sites
am vor 21 Minuten schrieb Gummikuhfan:

Hi Gerhard,

 

optimal ist der von Bommi gezeigte.

 

Probleme mit der Kupplung habe ich auch nicht, aber wenn es leichter gehen würde, hätte ich nichts dagegen.

 

Hm hm .... servus Jürgen.

 

Könnte es vielleicht auch sein, dass der Bommi bisserle viel Spiel am Handhebel hat - weil dann ja der Ausrückhebel immer weiter auf geht u. deswegen der spitze Winkel. Ich habe fast kein Spiel eingestellt bzw. nur ein klitzkleines nötiges Minimum am Handhebel. Weil dann für mich die Kupplung am besten funktioniert - gerade weil sie dann im letzten Drittel greift und nicht schon in der Mitte des Handhebelweges

 

Warum das bei dir - wie gezeigt - so ist, kann ich mir beim besten Willen nicht erklären.

Share this post


Link to post
Share on other sites

hallo zusammen
hier schreibt der schrauber/Ehemann von rotezora
habe diesen trade mal ein bischen verfolgt.

interessant wäre es doch mal im vergleich zu sehen
wie der zug beim gezogenen zustand zum stehen kommt,
wandert der zug zur anderen Seit?

dass wir/ ich es seit geraumer zeit mit nem englichen Produkt zu tun habe, ist mir auch schon aufgefallen
an dieser Maschine gibt es ja noch mehrere stellen wo die englischen ing`s auf ungefähr gearbeitet haben
aber das kenne ich schon von früher, englische Autos waren auch nicht besser

lg beelzebul (willi)

Share this post


Link to post
Share on other sites
am vor 11 Stunden schrieb Gummikuhfan:

Hi Marc,

 

ich habe mal den Winkelmesser drangelegt. Nur just for Info, das sind fast 10°, so wie ich das eingezeichnet habe und das sollte realisierbar sein. Den Rest mit der optimalen Kraftübertragung in den Kupplungsbetätigungshebel ist Physik, bzw. reine Mathematik. Das muss dir dann jemand Anderes erklären.  :oldguy2:

 

Nein ich meinte das was Hawk gesagt hat, mit Unterlegen am Halter für den Seilzug. Der Winkel vom Seilzug, bewegt sich durch ein Unterlegen des Halters, doch nur sehr geringfügig. Das kann man auch mit einer Wapu Zange machen und ob diese 3 Grad, was der Gaszug nachher mehr in der Mitte der Hülse verläuft, etwas bringt, glaub ich jetzt nicht.

 

Und rotezora, der Zug wandert von links nach rechts in der Gewindehülse. Man kann es aber so Einstellen, das er links und Rechts, nicht an der Hülse anliegt, wenn man die Kupplung betätigt. Zumindest sollte es so sein.

 

Gruß

 

20170406_101323.thumb.jpg.cc2d866ffacb06664867f17029edeb6a.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...