Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Recommended Posts

Hallo

kann mir wer helfen?

Ich habe einen Seitenständer mit Killschalter und Kabel bekommen, finde aber nirgendwo eine Beschreibung zum anbau.

 

Ständer angebaut, Kabel mit Buchse vorerst mit Kabelbinder festgemacht.

 

Wo muss man das Kabel befestigen, bin leider kein Elektrik E5a0f10d5306c4_motorradbildkabel.thumb.jpg.cb1a2a4893a44e92725298a9df2c2dad.jpgxperte.

Muss der Tank runter ? Falls es mir jemand beantworten kann wären Bilder gut.

 

Außerdem wollte ich die vorhandene Bordsteckdose anschließen ( ist kein Kabel dran).

 

Danke C.Elliott

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Kabel für die Bordsteckdose hat einen zweipoliger Stecker, der rutscht gern mal ab.

Schau mal hinter der Steckdose nach, ob du da einen weisen Stecker siehst.

Falls ja, dürfte er zur Steckdose gehören.

Zum Seitenständer kann ich jetzt nichts sagen, müsste ich auch im Schaltplan nachsehen.

Aber wieso war da keiner dran, der Seitenständer ist serienmäßig?

 

Düse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Händler der mir das Motorrad verkauft hat, sagte: weil das unten so tief ist passt da kein Seitenständer dran...:wacko:. Deswegen nur Hauptsänder, der ausserdem nachträglich nach vorne geschweißt ist, heißt immer schwer auf-und abbocken.Egal Angebot der tiger war ok 72000km 1900€ TÜV+Inspektion. Also probegefahren und haben wollen.

Allerdings nach sichtkontrolle war da wohl keine 70tausender inspektion gemacht(Ölfilter und Öl nicht neu...etc...  Leider ist der Händler etwas zu weit weg um da ständig hinzufahren.

Also anderer Händler, Seitenständer angebot geholt...zu teuer hier im Forum gesucht (anderer Beitrag) über Sammelhändler Anfrage gebrauchten bekommen, angebaut fertig.

 

Nur für TÜV und evtl. BlauWeiß Kontrolle muß wohl leider das Kabel irgendwann dran.

Da ist auch eine frei Buchse , wo ich so schwer drankomme und ich nicht weiß obs die richtige ist.

Zum Händler fahren und anchließen lassen ist wohl etwas teuer, wenn der Tank ab muß.

Da ich im Frühjahr Zündkerzen Luftfilter etc. prüfen möchte müsste ich den Tank dann ja eh abbauen. Falls das mit der Seitenständer verkabelun g nix wird, bau ich ihn zum TüV halt ab.

Bearbeitet: von CLJ69

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

müsste - wenn originalteile? - wohl der schwarze in Bildmitte sein. Würde bedeuten JA Tank runter. Und dann solltest du auch das Kabel zur Steckdose finden....

 

mach doch mal ein Bild mit der kompletten Ständermimik.. auch dem - veränderten? - Hauptständer..

 

Manne

IMG_0470.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Stunden schrieb CLJ69:

Nur für TÜV und evtl. BlauWeiß Kontrolle muß wohl leider das Kabel irgendwann dran.

Nein, auch für deine Sicherheit ist das gedacht!

Man vergisst schonmal den Seitenständer einzuklappen, wenn da keine Startunterbrechung ist,

kann das böse enden, ebenso, wenn er mal runterklappen sollte.

Also gehört der Schalter IMMER angeschlossen.

 

Düse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wohl kaum.... weil ohne Tank keine Benzinpunpe dauerhaft Druck aufbaut...:angry:

 

Ausserdem beklagen sich nach solchen Dingen immer alle dass dieses lustige gelbe Lämpchen :D im Armaturenbrett leuchtet... :o

 

 

 

ERGÄNZUNG:

 

aber bevor zum irgendwelche Ständersteckverbinder zu kombinieren das halbe Mopped geschlachtet wird...

 

Versuch mal ob nach Demontage der schwarzen Seitenverkleidungen des Tank nicht bereits der Steckverbinder gefunden und gesteckt werden kann - also OHNE Demontage des Tank... KÖNNTE evtl gehen - Versuch macht Kluch....

 

gib Laut..

Manne

Bearbeitet: von manne
text ergänzt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So aus Frühjahr wurde Herbst.... ich habe den Tank jetzt runter, da Zündkerzen und Filter dann auch gecheckt werden. K&N ist drin hab aber gelesen besser mit Original Reiniger und Ölspray wieder schick machen.

Zündkerzen bekomme ich auch nicht raus hab son 3er Set mit Nüssen, passen aber nicht. Schätze brauch son 16/18er dünnen mit der stange durch?.

 

Aber nun zum Haupt Thema Seitenständer Anschluß . Anbei Fotos Stecker nicht gefunden bzw. Buchse. auf dem Bild halte ich das Ende vom Seitenständerkabel mit Stecker/Buchse in der Hand.

Ich schätze es ist dort ein falscher Stecker an meinem Seitenständer dran. habe ja kein foto oder bild wo ich sehen kann wie und wo das angeklemt werden muß. bzw. wie der Original stecker aussieht.

Ich gehe mal davon aus das ich den Stecker am Seitenständer durch einen anderen ersetzen muß?...Und danke für die ausführlichen Antworten.

Anbei noch Foto vom Vorverlagerten Hauptständer...Ich Hoffe das der TÜV das nicht bemängelt, da ich das Moped ja so mit TÜV neu ohne Seitenständer gekauft hatte.

Außerdem noch, schätze mal nicht benötigter,verklebter 6V Stecker?

 

 

 

freier stecker 2.jpg

motorraum 1.jpg

richtig.jpg

ständer buchse.jpg

undefiniert 6V.dib

verlagerter Hauptständer.jpg

undefiniert 6V.dib2051900761_undefiniert6V1.thumb.jpg.6b2766c70fa1688bd9a8afc251b4af17.jpg

undefiniert 6V.dib

Bearbeitet: von CLJ69

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Maoin,

 

der graue Stecker gehört zur Einspritzanlage, der ist für die 4-Zyl. gedacht, kannst du lassen, wo er ist.

Der Seitenständer scheint mir sehr fragwürdig, sieht so aus, als sei der Anschlag verbogen oder lose.

Normalerweise ist er nur leicht nach vorn geneigt, bei dir ist es eindeutig zu  viel.

Schau mal, ob die Platten, an dem er montiert ist, richtig fest sind.

Diese Platten sind hinter dem Rahmen und aus billigem Stahl gefertigt, keine gute Lösung.

Wo der Seitenständerschalterstecker hingehört, müsste ich im Handbuch nachsehen, weis ich so nicht.

Was meinst du mit "6 V Stecker"?

 

Düse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

der Seitenständer ist richtig dran. der Haupständer wurde geschweißt. 12V boardstecker...der der auf dem Bild so zugeklebt ist wird wohl ein nicht benötigter 12 V Stecker sein vermute ich. Ich habe aber an der Seite eine angeschlossene Steckdose.

Wenn es der schwarze verbundene wie auf dem Bild von Manne ist,  unter dem grauen in der Mitte , für den Seitenständer, dann finde ich den nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So Zündkerzen ausgebaut neue / keine iridium geholt.  Zündabstand bei den alten 0,34 bei den neuen auch. Frage:

Sehen die alten noch ok aus wiedereinbauen ? oder die normalen = kein iridium einbauen?  oder bei louis umtauschen  zur Zeit im Angebot sehe ich erst jetzt...😩.Und wieso lese ich was von Zündabstand im Forum und bei dellbooys garage von 0,8 oder sind die 0,34 ok da sie vorher ja gut lief?  Hab jetzt die neuen verbaut....mit 0,34 hoffe die läuft dann noch...😌.

zündkerzen.jpg

Bearbeitet: von CLJ69

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

die 0,34 kommen mir sehr komisch vor, lt. Handbuch sollen sie 0,9mm haben, (für die 885er!).

Ausserdem scheinen die neuen Kerzen deutlich enger zu sein als die alten, wenn die Perspektive nicht täuscht.

Ich fahre die normalen NGK und habe damit noch nie Probleme gehabt, einmal sogar über 50TKm.

Nochmal zu deinem Seitenständer:

Lt. Schaltplan ist das ein zweipoliger Stecker, Kabelfarbe Schwarz/Rot und Schwarz/Grün, ist nur ein einfacher Unterbrecher.

Dein Stecker in Richtung Motor sieht ziemlich "untriumphig" aus, habe ich bei mir noch nicht gesehen.

Falls du das Gegenstück am Rest des Motorrades nicht findest, würde ich ein Kabel legen, um damit die Zündung

bei Auslösen des Seitenständerschalters zu unterbrechen.

Das wird nämlich vom TÜV geprüft.

Evtl. komme ich dazu, mal ein Foto zu machen oder selbst nach dem Kabelverlauf zu suchen.

 

Düse

 

PS: Dein Avatar sagt, dass du eine 855 hast, eigentlich heissen die 885.

Nicht, dass es zu Verwechslungen mit der 955 kommt.

Bearbeitet: von Düse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo C. Wo wohnst Du denn? Anscheinend gibt es ja ein paar Baustellen bei Deinem Tiger – da wäre ein gemeinsamer Blick ja vielleicht nicht schlecht.

regit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke  für die hinweise also 1. Zündkerzen mit beiligendem messgerät gemessen, Senkrecht zwischen den jeweiligen Dioden alle 6 also die alten und neuen, die neuen etwas (aufgebogen) anders eingestellt auf 0,36 so wie die alten im durschnitt waren.

2. 49176 Hilter

3. PROBLEM gefunden stecker Seitenständer. dieser uminöse 12V ist kein Stecker. Klebeband abgemacht und....tatatata.... der Kontakt vom Seitenständer.😄. War mit kabelbinder an benzinleitung unter dem Tank zusammengebunden.

4. Bilder von der Halterung links rechts Hauptständer. sieht zwar verbogen aus, die eine Schraube, aber ist fest und das Motorrad steht sicher allerdings nicht hoch genug, so das man den Reifen hinten drehen kann.

halterung haupständer 1.jpg

halterung hauptständer 2.jpg

schalter seitenständer 1.jpg

schalter seitenständer 2.jpg

ständer 1.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb regit:

Hallo C. Wo wohnst Du denn? Anscheinend gibt es ja ein paar Baustellen bei Deinem Tiger – da wäre ein gemeinsamer Blick ja vielleicht nicht schlecht.

regit

 

Hat Hinrik wohl nicht ganz unrecht...

 

Den Seitenständer solltest du somit wohl funktionsfähig ud angeschlossen bekommen haben.. ?!

 

Zu deinem Hauptständer..

vor 16 Stunden schrieb CLJ69:

Bilder von der Halterung links rechts Hauptständer. sieht zwar verbogen aus, die eine Schraube, aber ist fest und das Motorrad steht sicher allerdings nicht hoch genug, so das man den Reifen hinten drehen kann.

 

genau hier sieht man schön die Probleme mit dem Originalteil...

der obere Bolzen der den Anschlag für den Ständer darstellt ist nach hintengebogen.. der Lagerbolzen - die tolle Schraubenkonstruktion.. hier ist original derselbe Bolzen wie am Anschlag montiert. Aufgrund der minimalen Anlagefläche wird aber auch dieser verbogen - kann sich lösen... und ist bei der Maschine wohl verloren gegangen weshalb die abenteuerliche Schraubenkonstruktion eingebaut wurde... Auch das Halteblech am Rahmen... So schräg wie die Befestigungsschraube steht.. glaube ich nicht dass das wirklich fest ist. Sobald jemand die Federn aushängt - ist das auch nicht mehr fest..

 

Der Ständer funktioniert wieder - und die Maschine steht wieder auf Ständer und einem Rad - wenn du

- den Anschlagbolzen fest bekommst dass er senkrecht auf dem Blech steht

- der Lagerbolzen im richtigen Durchmesser und wie die Anschlagschraube senkrecht und fest.. (der Lagerdurchmesser ist grösser als das Gewinde.. daher hier schon Luft..)

- und die Halteplatten am Rahmen direkt anliegend fest verschraubt werden..

das gilt natürlich für beide Seiten - weil auf der anderen Seite sieht das bestimmt genauso aus!

 

ich habe solche Teile "damals" gerichtet indem ich die fest verschraubten Bolzen - mit richtigem Durchmesser! am Trägerblech verschweisst habe.. Die Montage wird damit aber etwas umständlicher.. sich lösende Bolzen und schräg stehende Maschine sind damit aber Schnee von gestern....

 

Dann kommt nur noch das Problem dass die Lagerbohrung am Ständer ausschlägt - und deshalb auf dem Bolzen Luft bekommt.. hier kann man eine Lagerbuchse einpressen / austauschen...

 

viel Erfolg

 

Manne

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×