Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Recommended Posts

Hallo,

Vorgestern wollte ich, nach 3.5 Wochen Stillstand, mein Tigerchen waschen gehen. Angelassen und aus der Garage gefahren. Keine 100 m weit gekommen, stellt sie ab. Danach endloses kurbeln ohne einen Mucks vom Motor.

Reingeschoben, Ladegerät angehängt und weiter geht es. Nach gut und gerne einer viertel Stunde erste Lebenszeichen. Sie läuft, stellt im Leerlauf aber sofort wieder ab. Springt aber mit etwas Gas problemlos wieder an. Nach einer kurzen Zeit und Drehzahlen (von Hand gesteuert) um die 2000 Umdrehungen klappt auch das mit dem Leerlauf wieder.

Ab dann springt sie wieder zuverlässig an und fällt in einen stabilen Leerlauf. Auch nach der Wäsche keine Probleme.
Tut ihr die in der gleichen Garage parkenden Rs 955i und E-Glide nicht gut? Ich dachte eigentlich, von solchen Gefühlsduseleien seien Motorräder gefeit.

 

Habt ihr eine Idee was das war? Wasser im Benzin? Kann es eigentlich nicht sein da ich vor dem letzten Tanken keine 2 Liter mehr im Tank hatte. Es hat aber, da ich die 15 Minuten in der Garage georgelt habe, auch nicht nach unverbranntem Benzin gestunken. Komisch, jetzt seid ihr dran, ich geh ins Bett.

Gruss Hans 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Stunden schrieb Hans-J:

Es hat aber, da ich die 15 Minuten in der Garage georgelt habe, auch nicht nach unverbranntem Benzin gestunken

Also irgendwie nicht genug Kraftstoff vorhanden gewesen. Ist eventuell die Verbindung vom Kraftstoffschlauch unten am Tank undicht, so das er über die Zeit leer gelaufen ist?

Ist eventuell die Tankbelüftung dicht, so dass Unterdruck im Tank war?

Unten am Tank sind links zwei Schläuche. Einer mit Rückschlagventil für die Tankbelüftung. Das ist gerne mal verklemmt oder verstopft. Ich habe meins mit der Luftpistole wieder gängig bekommen.

 

Gruß Holger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Hans-J:

   ...   Es hat aber, da ich die 15 Minuten in der Garage georgelt habe, auch nicht nach unverbranntem Benzin gestunken.    ...  

 

Wow, 15 Minuten orgeln, das hat noch keine von meinen Batterien geschafft!  :oldguy2:

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sprit habe ich genug gehabt. Das mit den "2 Litern" war vor dem letzten mal tanken. Der  Tank ist gut halb voll. Das mit dem Rückschlagventil schaue ich mir mal an. Hätte das nicht einen Einfluss auf den laufenden Motor während der Fahrt?

Und das mit den 15 Minuten orgeln ging nur mit Unterstützung durch ein Ladegerät und zwischendurch immer wieder mal kurze Pausen damit wieder ein paar Ampere-Käfer in die Batterie gepumpt werden können 😋

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moinsen,

läuft die Benzinpumpe an und baut vollen Druck auf? Wenn es nicht nach Sprit riecht und der Motor nach der Orgelei nicht abgesoffen ist, fehlt genügend Treibstoff. Eine undichte Benzinleitung würde man riechen. Ich würde mal die Stecker zur Benzinpumpe prüfen, bzw. die Benzinpumpe selbst untersuchen, eventuell ist die elektrische Verbindung nicht ganz OK oder  das Sieb verstopft.

 

Das Rückschlagventil in der Tankentlüftung würde  ich immer enfernen.

Gruss

Martin

Bearbeitet: von triumphmartin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Benzinpumpe läuft an wenn ich den Zündschlüssel drehe. Ob der Druck reicht? Weiss ich nicht, kann ich leider nicht messen.

Wo sitzt denn die Benzinpumpe? Im Tank, nehme ich an. Der muss für den Test wohl weg, oder?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×