Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Recommended Posts

Hallo zusammen,

meine XRX ist nun 3 Jahre alt und hat etwa 13000 km gelaufen. Seit kurzem ist mir aufgefallen, dass auf dem Boden der Garage ab und an ein Tropfen lag. Nicht viel, aber bei genauerer Prüfung konnte man erkennen, dass es dünnflüssig und rot war - also Motoröl. Bin dann in die Werkstatt, die haben eine Undichtigkeit festgestellt und versucht, Abhilfe zu schaffen. Es wurde wohl ein Simmerring an der Schaltung gewechselt. Nach Abholung der Maschine bin ich dann ein wenig gefahren. Tatsächlich ist es jetzt weniger geworden. Jedoch ist mir aufgefallen, dass an einer Stelle links am Motorblock an einer Kunststoffkappe wieder rotes Öl zu sehen ist. Man kann es auf den Bildern erkennen. Man hat die Ursache damit nicht wirklich abstellen, sondern nur mindern können. Es scheint also noch woanders ein Leck zu sein. So wie es aussieht, ist es rund um diese merkwürdige Kunststoffkappe, vielleicht ein Stopfen?

 

Es gibt ja hier schon ein paar Fälle, wo es auch aus einer solchen Öffnung kam, einer Schraube zum Messen des Öldrucks, nur bei den anderen Fällen war das nach den Fotos zu urteilen genau auf der anderen Seite oberhalb des Auspuffrohrs, also rechts. Bei mir ist es aber links.

 

Hat jemand eine Idee, was das sein könnte oder woher das Öl kommt? Bin dankbar für jede Anregung.....

 

K1024_IMG_20181003_163119.JPG

K1024_IMG_20181003_163255.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

rotes Öl??? Öl würde ich eher in schwarz erwarten, wenn es schon mal im Motorkreislauf war.

 

Ich tippe darauf, dass es sich um Kühlflüssigkeit handelt. Wenn ich den Bildausschnitt richtigdeute, ist genau neben der roten Flüssigkeit der Anschluss der Kühlmittelleitung. Das ist die verzikte Leitung, welche mit nur einer Schraube am Motorblock befestigt ist. Dahinter sitzt ein O-Ring, der mit der Zeit wohl mal eckig wird. Zumindest war das bei mir so - aber auch erst nach 50.000 km und bei einer XC von 2011 ;-)

 

Wenn Du Die Leitung demontierst, wird Dir die Kühglflüssigkeit entgegen kommen.

Schau auch mal in das Ausgleichsgefäss um die Farbe zu vergleichen. Mein Kühlmittel ist grünlich eingefärbt - Deins voraussichtlich rot.

 

Gruss

Christoph

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Hinweis. Jedoch ist es definitiv Motoröl. Mein Motul Öl ist rot und sieht auch nach mehreren tausend km Benutzung noch ziemlich rot aus, während die Kühlflüssigkeit grünlich ist. Guter Tipp, aber das ist wohl nicht die Ursache.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Dayrider,

vielleicht hilft Dir diese Überlegung:

Den gesamten Bereich und vor allem den darüberliegenden Bereich, mit Puder einstauben.

Den Motor starten und die Maschine ca. 10 Minuten laufen lassen. U.U. auch eine kleine Runde fahren.

Eventuell kommst Du dann, aufgrund von Spuren zum Ergebnis, wo das Öl austritt.

 

Gruß

Günther

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.10.2018 at 09:06 schrieb Beryll:

Schraub mal den Ritzelschutz ab und guck mal da, ob der Simmerring dicht ist.

 

Vielen Dank für die Anregung, aber das wurde bereits in der Werkstatt kontrolliert und ausgeschlossen. Sie geht jetzt erst mal in den Winterschlaf, zu Beginn der kommenden Saison werde ich sie dann wohl wieder in die Werkstatt bringen. Noch hat sie ja Garantie ....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×