Jump to content
Hello World!
Sign in to follow this  
Schmitty

Bremsscheiben vorn

Recommended Posts

Hallo Zusammen, 

 

ich meine das Thema schon vorher mal gelesen zu haben kann es aber nicht finden.....

bei meiner Tiger Sport N01 sind die Bremsscheiben vorn nicht mehr sauber und das nach 11k KM

bedeutet das die Bremse rubbelt wenn man langsam anbremst, beim richtigen reingreifen geht es noch.

 

das war doch vorher auch schon das Problem oder irre ich da?

Haben die nichts geändert und machen so weiter?

 

Habt Ihr ähnliche Erfahrungen?

 

lg

 

Share this post


Link to post
Share on other sites

Hi Schmitty,

 

Thema ist bekannt. Habe es kurz vor Ablauf der 2 Jahre Garantie (die Erweiterungsgarantie deckt das nicht ab) auch noch bemängelt und die Bremsscheiben vorne getauscht bekommen.

Das Dumme ist nur, jetzt rubbelt es nach ein paar Hundert km schon wieder. :wacko:

 

Grüße, Florian

Share this post


Link to post
Share on other sites

Bei mir war das Rubbeln nach dem Wechsel auf Lucas Bremsbeläge fort :thumbup:

  • Like 1

Share this post


Link to post
Share on other sites

Hi,

 

ebenfalls nach 10 TSD km ein Rubbeln. Nach Wechsel auf Lucas Sinter Beläge nach weiteren 1000 km war es weg.

 

Die Scheiben und die Orginalbeläge passen irgend wie nicht zusammen. Auch bei meiner Sprint wurden nach 10 TSD km

die Scheiben schon gewechselt und bei 20 TSD hatte ich es wieder.

 

Ich brems wohl zu wenig und deshalb wurde zu wenig Material abgetragen. Empfohlen wurde mir auch mal kräftiger in die Eisen zu steigen.

Share this post


Link to post
Share on other sites

Meine hat die ganzen 45 T km weder geruppelt noch gequitscht. Mit den Serienbelägen nicht und dann mit den Lucas auch nicht.

 

Nur verstehe ich nicht, warum meine nicht und andere wieder doch. Es sind doch überall die gleichen Komponenten verbaut und eine Serienstreuung bei solchen Teilen kann ich mir nicht vorstellen.

 

Wie ist dann soetwas möglich ?

 

Grüße Gerhard

Share this post


Link to post
Share on other sites

Meine haben beim Gebrauchtkauf gerubbelt und beim 20000er wurden Scheiben und Beläge auf Garantie gewechselt (Originalteile). Bis jetzt (55tkm) keine Probleme mehr. Auch mit den EBC Belägen nicht.

 

Wenn die Bremsen nach wenigen km wieder rubbeln, würde ich das nochmal reklamieren. Ist ja ein erfolgloser Reparaturversuch.

Warum sollte das nicht von der Anschluss Garantie übernommen werden? Ist ja kein Verschleiß

 

Share this post


Link to post
Share on other sites

ok danke, 

ich hab beim freundlichen schon angefragt

Aussage: jo kennen wir...wir bestellen schon mal vorab....

na ja ist ja noch Garantie und ich denke das wäre auch in der Garantieverlängerung (sind ja 4 Jahre drin) mit drin, aber soweit sind wir noch nicht....

 

Aber das die nicht lernen, war doch bei der 1050 ab 2013 auch schon das Problem..........

naja die haben wohl noch gaaanz viele Scheiben auf Lager die müssen weg.....:-P

 

 

Share this post


Link to post
Share on other sites
vor 10 Minuten schrieb Schmitty:

war doch bei der 1050 ab 2013 auch schon das Problem

 

War bei der 1050 schon ab Mj. 2007 das Problem.

Share this post


Link to post
Share on other sites

ok, ja.....

 

 

 

wow...aber ist nun halt so wie es ist...

Share this post


Link to post
Share on other sites

Ich verstehe es nicht!

Der Umtausch auf Garantie ist ja eine tolle Sache, aber was hilft es mir als Kunden denn, wenn man Teile mit einem Mangel gegen Originalteile mit einem Mangel (etwas übertrieben ausgedrückt) tauscht?

Will man eigentlich so nur irgendwie kostengünstig für das Unternehmen über die Garantiezeit kommen?

Zufriedener wird der Kunde dadurch nicht und Werbung für ein Produkt sieht auch anders aus.

Schönheitsfehler? ...und das bei einem Produkt für knapp 14000€? Gehts noch?

Mir als Kunde bleibt nur noch der Griff ins Zubehörlager nach dem Prinzip "trail and error"? Das kann und darf es nicht sein! Probleme mit der Bremsanlage sind kein Schönheitsfehler, vor Allem, wenn dann der Kunde selber nach Lösungen suchen darf.

 

Anscheinend ist es aber so in Mode gekommen, Teile zu tauschen in der Hoffnung das es schon irgendwie gut gehen wird.

Ist wie bei meinem Ford Ranger, da tauscht man defekte Glühkerzen gegen den gleichen Ford-Gammel aus, in der Hoffnung das die nun halten.

HALLO? Ja wie soll das denn gehen? Selbstheilung der Komponenten?

So etwas ärgert mich, zumal der Händler dann den ganzen Müll abbekommt und mangelhafte Teile gar nicht zu verantworten hat und sich auch mal "rausreden will (muss)", was nicht gerade für seinen Ruf förderlich ist.

 

So, genug ausgekotzt! :angry:Danke für's lesen :prost2:

 

Share this post


Link to post
Share on other sites
Am 24.4.2019 at 18:51 schrieb TMA:

 

War bei der 1050 schon ab Mj. 2007 das Problem.

 

Aber nicht bei allen! Meine läuft jetzt schon 87.000 km mit dem ersten Satz Scheiben vorne ohne das kleinste Anzeichen von Rubbeln! Dafür ist bei mir schon die Tachoeinheit getauscht worden. Hat es auch einige Probleme mit gegeben. Aber wiederum nur bei einigen.

Share this post


Link to post
Share on other sites

Habe ich gesagt, dass das Bremsproblem alle betroffen hat?

Das sind mehr oder weniger viele Fälle, aber kein pauschales Problem.

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Gummikuhfan:

 

Aber nicht bei allen! Meine läuft jetzt schon 87.000 km mit dem ersten Satz Scheiben vorne ohne das kleinste Anzeichen von Rubbeln! Dafür ist bei mir schon die Tachoeinheit getauscht worden. Hat es auch einige Probleme mit gegeben. Aber wiederum nur bei einigen.

 

Du solltest deinen Fahrstil und deinen allgemeinen Beladungszustand mit berücksichtigen.

Ich bin immer mit Sozia und vollem Gepäck (Topcase und Koffer) durch die Alpenpässe gerauscht. Meine Scheibe hat sich früher verabschiedet....

Share this post


Link to post
Share on other sites

Ok, das Topcase wird es sein!  :totlach::totlach::totlach:

 

Was du aufführst hat sicher etwas mit dem Verschleiß zu tun, aber nicht, dass die Bremsen rubbeln.

 

Es soll ja auch Leute geben, die so fahren, dass das ABS vor jeder Kurve anspricht.

Share this post


Link to post
Share on other sites

Ich habe leider auch wieder das Rubbeln...

Nach 54000km waren die Originalscheiben runter.

Dann habe ich welche von TRW drauf gemacht, nach 3000km Fahrstrecke waren die Verzogen......Scheiben reklamiert und Neu von EBC auf Empfehlung gekauft inkl. Beläge.

Die EBC Scheiben aber nur 1200km Fahrstrecke gehalten und sind jetzt auch wieder Verzogen. Linke Scheibe hat einen Verzug von 0,32mm und die Rechte 0,28mm.

 

Jetzt habe ich wieder Originalscheiben bestellt und hoffe das die Ordentlich funktionieren.

Schäden an Lagern, Federgabel, Felge oder am Bremssattel kann ich ausschließen da ich es jetzt schon mehrfach kontrolliert habe und auch jemand unabhängiges nachgesehen hat:angry:

 

Hat damit wer Erfahrung gemacht?

Schöne Grüße Marvin

Share this post


Link to post
Share on other sites

Ich habe bei über 30 Motorrädern fast keine ohne rubbelnde Bremsscheiben gehabt (ausser MV !) - alleine bei meiner Super III 3 Satz auf Garantie innerhalb 15000 km.

Bei meiner Guzzi, der Superdrei und meinen beiden Sprint ST 955 wurden die vor zig- tausend Kilometer geschliffen - seitdem keinerlei Probleme mehr. 

Apropos: die Superdrei hat mit den geschliffenen Scheiben bisher ca. 60000 km gelaufen......das ist eine Ansage.

Share this post


Link to post
Share on other sites
Am 15.6.2019 at 00:46 schrieb superdrei:

Ich habe bei über 30 Motorrädern fast keine ohne rubbelnde Bremsscheiben gehabt (ausser MV !) - alleine bei meiner Super III 3 Satz auf Garantie innerhalb 15000 km.

Bei meiner Guzzi, der Superdrei und meinen beiden Sprint ST 955 wurden die vor zig- tausend Kilometer geschliffen - seitdem keinerlei Probleme mehr. 

Apropos: die Superdrei hat mit den geschliffenen Scheiben bisher ca. 60000 km gelaufen......das ist eine Ansage.

Das hatte ich vorher noch nie. Und das Rubbeln darf doch nicht so heftig sein das die Spiegel (gefühlt) gleich abbrechen. Noch schlimmer sind die 0 % gefühl für die Bremse!

 

Mit den Neu montierten Originalscheiben womit ich jetzt 900km gefahren bin ist das Problem BIS JETZT verschwunden. So war es bei den Zubehörtscheiben von TRW und EBC jedoch auch.

Mal sehen wie das nach 3000km aussieht.....

 

Share this post


Link to post
Share on other sites

 

vor 7 Minuten schrieb Moeller:

......ist das Problem BIS JETZT verschwunden.....

 

 

Bei meiner wurden zum 20000er neue Scheiben und Beläge auf Garantie eingebaut. Bis jetzt bei 57000 alles ok; auch mit ebc-Belägen

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...